<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="El cortisol y otras hormonas del estrés regulan muchos aspectos de nuestra salud física y mental, incluida la calidad del sueño. Los niveles altos de cortisol..." />
  <meta name="news_keywords" content="estrés, cortisol, microchip, Medicina"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/9808cf/new-microchip-sensor-m/840_560.jpg" />
    <meta property="og:title" content="Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre" />
  <meta property="og:description" content="El cortisol y otras hormonas del estrés regulan muchos aspectos de nuestra salud física y mental, incluida la calidad del sueño. Los niveles altos de cortisol..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-07-01T08:01:48+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="01 julio 2021" />
  <meta name="DC.date.issued" content="2021-07-01T08:01:48+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2021-07-01T08:01:48+00:00">
  <meta property="article:published_time" content="2021-07-01T08:01:48+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/9808cf/new-microchip-sensor-m/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre"><meta name="twitter:description" content="El cortisol y otras hormonas del estrés regulan muchos aspectos de nuestra salud física y mental, incluida la calidad del sueño. Los niveles altos de cortisol..."><meta name="twitter:creator" content="@SergioParra_">         <script>
 window.dataLayer = [{"site":"XTC","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":31194,"postUrl":"https:\/\/www.xatakaciencia.com\/medicina\/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre","publishDate":"2021-07-01","modifiedDate":"2021-07-01T08:01","categories":["medicina"],"tags":["estres","cortisol","microchip"],"videoContent":false,"partner":false,"blockLength":7,"author":"sergio parra","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEC-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEC-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEC-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEC-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEC-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEC-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=e7c571cb"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEC-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEC-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTC").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "31194").setTargeting("postUrl", "https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre").setTargeting("publishDate", "2021-07-01").setTargeting("modifiedDate", "2021-07-01T08:01").setTargeting("categories", ["medicina"]).setTargeting("tags", ["estres","cortisol","microchip"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "7").setTargeting("author", "sergio parra").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/medicina\/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre",
    "name": "Este microchip que puede medir las hormonas del estr\u00e9s en tiempo real a partir de una gota de sangre",
    "headline": "Este microchip que puede medir las hormonas del estr\u00e9s en tiempo real a partir de una gota de sangre",
    "datePublished": "2021-07-01T08:01:48",
    "dateModified": "2021-07-01T08:01:48",
    "description": "El cortisol y otras hormonas del estr\u00e9s regulan muchos aspectos de nuestra salud f\u00edsica y mental, incluida la calidad del sue\u00f1o. Los niveles altos de cortisol...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1625147230",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/9808cf\/new-microchip-sensor-m\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/medicina\/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre",
    "thumbnailUrl": "https:\/\/i.blogs.es\/9808cf\/new-microchip-sensor-m\/1366_2000.jpg",
    "articleSection": "Medicina",
    "creator": "Sergio Parra",
    "keywords": "estr\u00e9s, cortisol, microchip, Medicina"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/9808cf/new-microchip-sensor-m/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre" />
         <link rel="amphtml" href="https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1625147230">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-13", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "sergio parra");
  ga('set', 'contentGroup3', "medicina");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210701");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "sergio parra");
  ga('rollUp.set', 'contentGroup3', "medicina");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210701");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/medicina">MEDICINA Y SALUD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/astronomia">ESPACIO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/medio-ambiente">MEDIO AMBIENTE</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/sabias-que">CURIOSIDADES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/no-te-lo-creas">NO TE LO CREAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.compradiccion.com/tienda-oficial/tienda-xataka">TIENDA</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
      <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 66.13%;">
   <img alt="Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre" srcset="https://i.blogs.es/9808cf/new-microchip-sensor-m/450_1000.jpg 450w, https://i.blogs.es/9808cf/new-microchip-sensor-m/650_1200.jpg 650w, https://i.blogs.es/9808cf/new-microchip-sensor-m/1024_2000.jpg 1024w, https://i.blogs.es/9808cf/new-microchip-sensor-m/1366_2000.jpg 1366w" src="https://i.blogs.es/9808cf/new-microchip-sensor-m/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/vehiculos/hyundai-ioniq-5-coche-electrico-prueba-contacto-impresiones" class="section-deeplinking-anchor">Coche eléctrico</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/xataka/presentamos-podcast-ovejas-electricas-futuro-tecnologia-esta-aqui-escuchalo-nuestros-dos-meses-gratis-audible" class="section-deeplinking-anchor">Tecnología</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/criptomonedas/5-5-millones-dolares-www-tim-berners-lee-vende-nft-codigo-original-internet" class="section-deeplinking-anchor">Internet</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/ecommerce/esta-freidora-aceite-princess-puede-ser-aliada-para-seguir-dieta-menu-saludable-este-verano-esta-rebajadisima" class="section-deeplinking-anchor">Dieta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/vehiculos/tesla-prepara-coche-electrico-compacto-costara-25-000-dolares-llegara-2023-competira-id-3" class="section-deeplinking-anchor">Tesla</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/investigacion/idea-que-dinosaurios-llevaban-10-millones-anos-extinguiendose-antes-meteorito-cobra-fuerza-estudio-modelos-computacionales" class="section-deeplinking-anchor">Dinosaurios</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/streaming/estrenos-hbo-espana-julio-2021-todas-nuevas-series-peliculas-documentales" class="section-deeplinking-anchor">España</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/espacio/wally-funk-astronauta-82-anos-nunca-pudo-ir-al-espacio-nasa-ahora-hara-jeff-bezos-new-shepard" class="section-deeplinking-anchor">Espacio</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/lidl-tiene-nuevo-robot-aspirador-barato-puedes-comprarlo-seis-modos-limpieza-mando-a-distancia-124-euros" class="section-deeplinking-anchor">Robot</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/propuestas-y-consejos/siete-carreras-masters-centrados-salvar-medio-ambiente-sostenibilidad-para-luchar-futuro-planeta" class="section-deeplinking-anchor">Planeta</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Ciencia</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-07-01T08:01:48+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1625126508"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   01 julio 2021, 10:01  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-parra" rel="author">
  <img alt="sergio-parra" src="https://www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
   <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p>El <strong>cortisol y otras hormonas del estrés</strong> regulan muchos aspectos de nuestra salud física y mental, incluida la calidad del sueño. Los niveles altos de cortisol pueden resultar en un sueño deficiente, lo que aumenta el estrés que puede contribuir a los ataques de pánico, ataques cardíacos, etc.</p>
<!-- BREAK 1 -->
<p>Actualmente, medir el cortisol requiere configuraciones de laboratorio costosas y engorrosas. Pero un nuevo microchip nos permitiría tener un feedback continuo y fácil de nuestros niveles de estrés.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<!--more--><h2>Sensores más delgados que un cabello humano</h2>

<p>Un equipo de investigadores dirigido por Rutgers, <a href="https://advances.sciencemag.org/content/7/27/eabf4401">según se describe en la revista</a> <em>Science Advances</em>, ha desarrollado un microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre.</p>
<!-- BREAK 3 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakaciencia.com/psicologia/si-tu-jefe-no-te-elogia-por-tu-trabajo-es-mas-probable-que-sufras-estres" >
     <img alt="Si&#x20;tu&#x20;jefe&#x20;no&#x20;te&#x20;elogia&#x20;por&#x20;tu&#x20;trabajo&#x20;es&#x20;m&#x00E1;s&#x20;probable&#x20;que&#x20;sufras&#x20;estr&#x00E9;s" src="https://i.blogs.es/4b49ba/11927883353_e338d2d488_o/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakaciencia.com/psicologia/si-tu-jefe-no-te-elogia-por-tu-trabajo-es-mas-probable-que-sufras-estres" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
    </div>
    <a href="https://www.xatakaciencia.com/psicologia/si-tu-jefe-no-te-elogia-por-tu-trabajo-es-mas-probable-que-sufras-estres" class="desvio-title js-desvio-title">Si tu jefe no te elogia por tu trabajo es más probable que sufras estrés</a>
   </div>
  </div>
 </div>
</div>
<p>Los investigadores emplearon las mismas tecnologías utilizadas para fabricar chips de ordenador para construir sensores más delgados que un cabello humano que pueden detectar biomoléculas en niveles bajos. Validaron el rendimiento del dispositivo miniaturizado en <strong>65 muestras de sangre de pacientes con artritis reumatoide</strong>.</p>
<!-- BREAK 4 -->
<p>Con tecnologías como el nuevo microchip del equipo, los pacientes pueden monitorear sus niveles hormonales y manejar mejor la inflamación crónica, el estrés y otras afecciones a un costo menor.</p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakaciencia.com/biologia/estas-hormonas-que-te-ayudan-perder-peso-asi-puedes-hacerlas-colaborar" >
     <img alt="Estas&#x20;son&#x20;las&#x20;hormonas&#x20;que&#x20;te&#x20;ayudan&#x20;a&#x20;perder&#x20;peso&#x20;&#x28;y&#x20;as&#x00ED;&#x20;puedes&#x20;hacerlas&#x20;colaborar&#x29;" src="https://i.blogs.es/dcc91f/weight-loss-2036966_1920/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakaciencia.com/biologia/estas-hormonas-que-te-ayudan-perder-peso-asi-puedes-hacerlas-colaborar" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
    </div>
    <a href="https://www.xatakaciencia.com/biologia/estas-hormonas-que-te-ayudan-perder-peso-asi-puedes-hacerlas-colaborar" class="desvio-title js-desvio-title">Estas son las hormonas que te ayudan a perder peso (y así puedes hacerlas colaborar)</a>
   </div>
  </div>
 </div>
</div>
<p>Según explica el autor principal <strong>Mehdi Javanmard</strong>, profesor asociado en el Departamento de Ingeniería Eléctrica e Informática de Rutgers:</p>
<!-- BREAK 6 -->
<blockquote>
  <p>Nuestro nuevo sensor produce una respuesta precisa y confiable que permite una lectura continua de los niveles de cortisol para un análisis en tiempo real. Tiene un gran potencial para adaptarse a la medición no invasiva de cortisol en otros fluidos como la saliva y la orina. El hecho de que no se requieran etiquetas moleculares elimina la necesidad de instrumentos grandes y voluminosos como microscopios ópticos y lectores de placas, lo que hace que la instrumentación de lectura sea algo en última instancia, puede medir en una pequeña caja de bolsillo o incluso en una pulsera un día.</p>
</blockquote>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/31194%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&url=https%3A%2F%2Fwww.xatakaciencia.com%2Fmedicina%2Feste-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Flipboard</a></li>
  <li><a href="mailto:?subject=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&body=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/medicina">Medicina</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/estres">estrés</a></li>
     <li><a class="article-topic-link" href="/tag/cortisol">cortisol</a></li>
     <li><a class="article-topic-link" href="/tag/microchip">microchip</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/31194%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&url=https%3A%2F%2Fwww.xatakaciencia.com%2Fmedicina%2Feste-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">Flipboard</a></li>
  <li><a href="mailto:?subject=Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre&body=https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669900ScriptRootC1056053"></div>
    <script src="https://jsc.adgage.es/x/a/xatakaciencia.com.1056053.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 31194;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "02_Jul_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/salud">Salud</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre" class="head-new-item">
  Este microchip que puede medir las hormonas del estrés en tiempo real a partir de una gota de sangre
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-01T08:01:48+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/xataka/presentamos-podcast-ovejas-electricas-futuro-tecnologia-esta-aqui-escuchalo-nuestros-dos-meses-gratis-audible?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Presentamos el podcast Ovejas Eléctricas: el futuro de la tecnología ya está aquí, escúchalo con nuestros dos meses gratis en Audible 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-07-01T11:12:38+00:00"></time></span></a></li> <li><a href="/salud/cinco-minutos-este-ejercicio-respiratorio-eficaz-para-salud-cardiovascular-que-ejercicio-aerobico" class="head-new-item">
  Cinco minutos de este ejercicio respiratorio es tan o más eficaz para la salud cardiovascular que el ejercicio aeróbico
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-07-01T07:01:03+00:00"></time></span></a></li> <li><a href="/quimica/finalmente-oro-tontos-que-contenia-oro-verdad-invisible" class="head-new-item">
  Finalmente, el "oro de los tontos" sí que contenía oro de verdad, pero es invisible
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-30T07:32:28+00:00"></time></span></a></li> <li><a href="/psicologia/castigo-fisico-ninos-no-efectivo-para-prevenir-problemas-comportamiento-infantil" class="head-new-item">
  El castigo físico de los niños no es efectivo para prevenir problemas de comportamiento infantil
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-29T08:04:37+00:00"></time></span></a></li> <li><a href="/materiales/este-nuevo-material-ultraligero-ha-demostrado-resistencia-al-impacto-microparticulas-a-velocidad-supersonica" class="head-new-item">
  Este nuevo material ultraligero ha demostrado resistencia al impacto de micropartículas a velocidad supersónica
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-28T08:16:54+00:00"></time></span></a></li> <li><a href="/salud/edulcorantes-artificiales-pueden-hacer-que-bacterias-intestinales-se-enfermen-e-invadan-pared-intestinal" class="head-new-item">
  Los edulcorantes artificiales pueden hacer que las bacterias intestinales se enfermen e invadan la pared intestinal
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-27T11:35:20+00:00"></time></span></a></li> <li><a href="/salud/poner-verdura-platos-para-ninos-propicia-que-consuman-verdura-futuro" class="head-new-item">
  Poner más verdura en los platos para los niños propicia que consuman más verdura en el futuro
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-26T08:52:07+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/investigacion/algun-dia-se-construye-ordenador-cuantico-plenamente-funcional-sera-gracias-parte-a-este-cientifico-espanol-hablamos-ignacio-cirac?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Si algún día se construye un ordenador cuántico plenamente funcional será gracias en parte a este científico español: hablamos con Ignacio Cirac 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-06-26T18:06:45+00:00"></time></span></a></li> <li><a href="/computacion/ia-ayuda-a-identificar-a-personas-que-estan-riesgo-perdida-dientes-necesidad-examen-dental" class="head-new-item">
  La IA ayuda a identificar a las personas que están en riesgo de pérdida de dientes sin la necesidad de un examen dental
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-24T20:02:23+00:00"></time></span></a></li> <li><a href="/astronomia/se-han-identificado-2-034-sistemas-estelares-cercanos-cuales-supuestos-astronomos-podrian-observar-nuestro-planeta" class="head-new-item">
  Se han identificado 2.034 sistemas estelares cercanos, desde los cuales supuestos astrónomos podrían observar nuestro planeta
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-24T14:49:23+00:00"></time></span></a></li> <li><a href="/psicologia/estudio-27-paises-europeos-situa-prevalencia-depresion-6-4-ciento-poblacion" class="head-new-item">
  Un estudio en 27 países europeos sitúa la prevalencia de la depresión en el 6,4 por ciento de la población
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-22T21:46:57+00:00"></time></span></a></li> <li><a href="/psicologia/post-cierto-nivel-anarquia" class="head-new-item">
  Hay personas que toleran mejor la incertidumbre que otras y una sociedad compleja debe preservar ambos tipos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-22T19:13:09+00:00"></time></span></a></li> <li><a href="/medicina/esta-pajita-forma-l-capaz-curar-instantaneamente-ataque-hipo-95-casos" class="head-new-item">
  Esta pajita en forma de L es capaz de curar instantáneamente un ataque de hipo en el 95 % de los casos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-21T14:20:26+00:00"></time></span></a></li> <li><a href="/psicologia/seguir-tu-instinto-puede-resultar-mejor-toma-decisiones-que-usar-metodos-datos-detallados" class="head-new-item">
  Seguir tu instinto puede resultar en una mejor toma de decisiones que usar métodos de datos detallados
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-20T06:01:37+00:00"></time></span></a></li> <li><a href="/psicologia/ofrecer-recompensas-a-trabajadores-podria-aumentar-su-creatividad-trabajo" class="head-new-item">
  Ofrecer recompensas a los trabajadores podría aumentar su creatividad en el trabajo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-19T06:01:15+00:00"></time></span></a></li> <li><a href="/geologia/cada-27-5-millones-anos-tierra-muestra-pulso-geologico-que-podria-estar-detras-algunos-eventos-globales" class="head-new-item">
  Cada 27,5 millones de años, la Tierra muestra un pulso geológico que podría estar detrás de algunos eventos globales
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-18T16:31:34+00:00"></time></span></a></li> <li><a href="/medicina/sexo-paciente-juega-papel-crucial-mortalidad-hospitalaria-covid-19-hombres-tienen-mucho-peor" class="head-new-item">
  El sexo del paciente juega un papel crucial en la mortalidad hospitalaria por COVID-19: los hombres lo tienen mucho peor
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-16T21:36:54+00:00"></time></span></a></li> <li><a href="/astronomia/ace-campos-algunos-nombres-finalistas-para-maniqui-que-volara-artemisa-1" class="head-new-item">
  Ace o Campos son algunos de los nombres finalistas para el maniquí que volará en Artemisa 1
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-16T20:54:15+00:00"></time></span></a></li> <li><a href="/salud/comida-basura-puede-aumentar-riesgo-conduccion-peligrosa-camioneros" class="head-new-item">
  La comida basura puede aumentar el riesgo de conducción peligrosa de los camioneros
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-16T06:38:19+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>   <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>   <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/salud">Salud</a></li>    <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>   <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>   <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>   <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>   <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>   <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "183953181636784";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Ciencia";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakaciencia/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakaciencia.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakaciencia.com/events";
 WSL2.config.socialTwitter = "xatakaciencia";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "xatakaciencia";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakaciencia.com";
 WSL2.config.blogDomain = "xatakaciencia.com";
 WSL2.config.blogMeta = {
  siteName: "xatakaciencia",
  mnemonic: "GEC",
  blogDomain: "xatakaciencia.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 0;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/T0QAFGCX.js";
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 31194;
 WSL2.config.postTitle = "Este\u0020microchip\u0020que\u0020puede\u0020medir\u0020las\u0020hormonas\u0020del\u0020estr\u00E9s\u0020en\u0020tiempo\u0020real\u0020a\u0020partir\u0020de\u0020una\u0020gota\u0020de\u0020sangre";
 WSL2.config.tweetText = "Comentario%20a%20Este%20microchip%20que%20puede%20medir%20las%20hormonas%20del%20estr%C3%A9s%20en%20tiempo%20real%20a%20partir%20de%20una%20gota%20de%20sangre";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakaciencia.com/medicina/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M\/ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Redmi-Note-Ranura-h%C3%ADbrida\/dp\/B07PB8TYCJ\/?tag=gec-banner-adblock-21","title":"Xiaomi Redmi Note 7 16 cm (6.3\") 4 GB 64 GB","asin":"B07PB8TYCJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Redmi_Note_ES.jpg","price":"170,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"42,38","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"361,55","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"99,98","currency":"EUR"}]
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-e7c571cb.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-e7c571cb.js');
 }
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-e7c571cb.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakaciencia/este-microchip-que-puede-medir-hormonas-estres-tiempo-real-a-partir-gota-sangre/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakaciencia",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xataka-ciencia-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Xatakaciencia Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "EF8D11453C0641FB8F15B832958BD58E",
   subdomain: "xatakaciencia",
   authKey: "2.778KAuVKmiphDROZROljnGHUAoMg3J655eefko5FptI=",
   vapidPublicKey: "BPrWiylnf102fmBemO48RyT9bhN+iAuIcvIu7FlynbgdcP7oocPozUlfUlyGBmzybj5b1kz9G40vz359cv7cF7I=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
