<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
   <script src="/js/prebidGdpr.js" async></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
     <script>
  var dataLayer = [{"postId":29249,"postUrl":"https:\/\/www.xatakaciencia.com\/psicologia\/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales","publishDate":"2019-10-15T18:28:14","modifiedDate":"2019-10-15T18:28:14","categories":["psicologia"],"tags":["cerebro","inteligencia","red","organizacion"]}];
</script>
  <script>
 window.WSL = window.WSL || {};
 WSL.config = WSL.config || {};
 WSL.config.enableDidomiOverlay = 0;
</script>

         <script>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</script>
      <title>Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Las interconexiones y la comunicación entre diferentes regiones del cerebro humano influyen en el comportamiento de muchas maneras. Según es el resultado de..." />
  <meta name="news_keywords" content="cerebro, inteligencia, red, organización, Psicología"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
  
    <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/6d0c4b/system-2660914_960_720/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/6d0c4b/system-2660914_960_720/840_560.jpg" />
  <meta property="og:title" content="Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales" />
  <meta property="og:description" content="Las interconexiones y la comunicación entre diferentes regiones del cerebro humano influyen en el comportamiento de muchas maneras. Según es el resultado de..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-10-15T18:28:14+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="15 octubre 2019" />
  <meta name="DC.date.issued" content="2019-10-15T18:28:14+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2019-10-15T18:28:14+00:00">
  <meta property="article:published_time" content="2019-10-15T18:28:14+00:00">
          <link rel="canonical" href="https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales" />
             <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/6d0c4b/system-2660914_960_720/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales"><meta name="twitter:description" content="Las interconexiones y la comunicación entre diferentes regiones del cerebro humano influyen en el comportamiento de muchas maneras. Según es el resultado de..."><meta name="twitter:creator" content="@SergioParra_">      <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1571130750">
  <link rel="amphtml" href="https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEC-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
      googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("postId", "29249").setTargeting("postUrl", "https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales").setTargeting("publishDate", "2019-10-15T18:28:14").setTargeting("modifiedDate", "2019-10-15T18:28:14").setTargeting("categories", ["psicologia"]).setTargeting("tags", ["cerebro","inteligencia","red","organizacion"]);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
   });
 </script>
 
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/psicologia\/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales",
    "headline": "Los cerebros de personas m\u00e1s inteligentes se caracterizan por interacciones temporalmente m\u00e1s estables en sus...",
    "datePublished": "2019-10-15T18:28:14",
    "dateModified": "2019-10-15T18:28:14",
    "description": "Las interconexiones y la comunicaci\u00f3n entre diferentes regiones del cerebro humano influyen en el comportamiento de muchas maneras. Seg\u00fan es el resultado de...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1571130750",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/6d0c4b\/system-2660914_960_720\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/psicologia\/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales",
    "thumbnailUrl": "https:\/\/i.blogs.es\/6d0c4b\/system-2660914_960_720\/1366_2000.jpg",
    "articleSection": "Psicolog\u00eda",
    "creator": "Sergio Parra",
    "keywords": "cerebro, inteligencia, red, organizaci\u00f3n, Psicolog\u00eda"
}
</script>
  </head>
 <body class="js-desktop">
   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
   __gaTracker('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
  __gaTracker('create', "UA-78515-13", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "sergio parra");
 __gaTracker('set', 'contentGroup3', "psicologia");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "191015");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "sergio parra");
 __gaTracker('rollUp.set', 'contentGroup3', "psicologia");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "191015");
   __gaTracker('require', 'adblockTracker', {dimensionIndex: 2});
 </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medicina">Medicina Y Salud</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/astronomia">Espacio</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medio-ambiente">Medio Ambiente</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/sabias-que">Curiosidades</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/no-te-lo-creas">No Te Lo Creas</a>
    </li>
     </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales" srcset="https://i.blogs.es/6d0c4b/system-2660914_960_720/450_1000.jpg 450w, https://i.blogs.es/6d0c4b/system-2660914_960_720/650_1200.jpg 650w, https://i.blogs.es/6d0c4b/system-2660914_960_720/1024_2000.jpg 1024w, https://i.blogs.es/6d0c4b/system-2660914_960_720/1366_2000.jpg 1366w" src="https://i.blogs.es/6d0c4b/system-2660914_960_720/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.motorpasion.com/seat/seat-tendra-coche-electrico-similar-al-ibiza-20-000-euros-a-partir-2022" class="section-deeplinking-anchor">Coche eléctrico</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/especiales/como-seria-mundo-tecnologia-hoy-dia-software-libre-ideas-richard-stallman" class="section-deeplinking-anchor">Tecnología</a></li>
         <li class="section-deeplinking-item"><a href="https://www.directoalpaladar.com/actualidad-1/peor-paella-historia-internet-empieza-sofrito-cebolla-chorizo-ahi-para-arriba" class="section-deeplinking-anchor">Internet</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/recetas-saludables/cinco-recetas-batidos-saludables-faciles-rapidas-para-sumar-frutas-a-tu-dieta-mejores-batidoras-para-prepararlos" class="section-deeplinking-anchor">Dieta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/alfombra-roja/alfombra-roja-negro-color-estrella-esta-gala-que-estuvieron-mujeres-importantes-hollywood" class="section-deeplinking-anchor">Estrella</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/medicina-y-salud/eeuu-hay-farmacos-que-se-han-encarecido-665-espana-algunos-400-que-ocurre-precios-medicamentos" class="section-deeplinking-anchor">España</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/ordenadores/google-pixelbook-go-caracteristicas-precio-ficha-tecnica" class="section-deeplinking-anchor">Google</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/entrenamiento/tienes-poco-tiempo-para-entrenar-gimnasio-esta-propuesta-bret-contreras-ejercicio-empuje-uno-tiron-uno-piernas-para-entrenamiento-rapido-efectivo" class="section-deeplinking-anchor">Tiempo</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/moviles/google-pixel-4-pixel-4-xl-caracteristicas-precio-ficha-tecnica" class="section-deeplinking-anchor">Reconocimiento facial</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/videojuegos/microsoft-flight-simulator-se-jugara-mundo-entero-recreado-a-partir-2-petabytes-imagenes-datos-bing-maps" class="section-deeplinking-anchor">Mundo</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

             <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
             <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
   <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Ciencia</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
     <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
   </div>
                          <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                       </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-time">
   <time
   class="article-date"
   datetime="2019-10-15T18:28:14+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1571164094"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   15 octubre 2019, 20:28  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-parra" rel="author">
  <img alt="sergio-parra" src="https://www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
   <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Las interconexiones y la comunicación entre diferentes regiones del cerebro humano influyen en el comportamiento de muchas maneras. </p>
<!-- BREAK 1 -->
<p>Según es el <a href="https://onlinelibrary.wiley.com/doi/full/10.1002/hbm.24807">resultado de un estudio</a> realizado por Kirsten Hilger y Christian Fiebach, del Departamento de Psicología y el Centro de Imágenes Cerebrales de la Universidad Goethe de Frankfurt, lo anterior también es cierto <strong>para las diferencias individuales en las capacidades cognitivas superiores</strong>.</p>
<!-- BREAK 2 -->
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/3d999a12-00ff-4dc3-9444-47e3ba809584.js"></script>


<h2>Estabilidad en redes</h2>

<p>El estudio, publicado en la revista <em>Human Brain Mapping</em>, analizó escáneres de imágenes de resonancia magnética funcional (fMRI) de 281 participantes para investigar cómo las características dinámicas de la red del cerebro humano se relacionan con la inteligencia general.</p>
<!-- BREAK 3 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/psicologia/quienes-obtienen-calificaciones-bajas-pruebas-cognitivas-emocionales-tienden-a-abrazar-autoritarismo">
    <img src="https://i.blogs.es/88d1ff/trump-2815558_960_720/375_142.jpg" alt="Quienes obtienen calificaciones más bajas en pruebas cognitivas y emocionales tienden a abrazar el autoritarismo">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/psicologia/quienes-obtienen-calificaciones-bajas-pruebas-cognitivas-emocionales-tienden-a-abrazar-autoritarismo" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/psicologia/quienes-obtienen-calificaciones-bajas-pruebas-cognitivas-emocionales-tienden-a-abrazar-autoritarismo" class="desvio-title js-desvio-title">Quienes obtienen calificaciones más bajas en pruebas cognitivas y emocionales tienden a abrazar el autoritarismo</a>
  </div>
 </div>
</div>

<p>El cerebro humano tiene una organización modular: se puede subdividir en redes separadas que cumplen diferentes funciones, como la visión, la audición o el control motor. En su estudio actual, <strong>Kirsten Hilger</strong> y sus colegas investigaron si esta organización modular del cerebro humano cambia con el tiempo y si estos cambios se relacionan o no con las diferencias individuales en los puntajes que los participantes del estudio lograron en una prueba de inteligencia.</p>
<!-- BREAK 4 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/computacion/estas-alguna-pruebas-que-deberia-superar-inteligencia-artificial-para-considerarse-capaz-ser-como-humano-mejor">
    <img src="https://i.blogs.es/47e449/artificial-intelligence-3382507_960_720/375_142.jpg" alt="Estas son alguna de las pruebas que debería superar una Inteligencia Artificial para considerarse capaz de ser como un humano o mejor">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/computacion/estas-alguna-pruebas-que-deberia-superar-inteligencia-artificial-para-considerarse-capaz-ser-como-humano-mejor" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/computacion/estas-alguna-pruebas-que-deberia-superar-inteligencia-artificial-para-considerarse-capaz-ser-como-humano-mejor" class="desvio-title js-desvio-title">Estas son alguna de las pruebas que debería superar una Inteligencia Artificial para considerarse capaz de ser como un humano o mejor</a>
  </div>
 </div>
</div>

<p>Los resultados del estudio muestran que la organización de la red cerebral modular de personas más inteligentes <strong>exhibe menos fluctuaciones durante la sesión de medición de fMRI</strong>. </p>
<!-- BREAK 5 -->
<p>Esta mayor estabilidad de la organización de la red cerebral se encontró principalmente en los sistemas cerebrales que son importantes para el control de la atención. Según explica <strong>Hilger</strong>:</p>
<!-- BREAK 6 -->
<blockquote>
  <p>En la actualidad, no sabemos si las conexiones cerebrales temporalmente más estables son una fuente o una consecuencia de una mayor inteligencia. Sin embargo, nuestros resultados sugieren que los procesos de la atención controlada, es decir, la capacidad de mantenerse enfocado y concentrarse en una tarea, puede desempeñar un papel importante para la inteligencia general </p>
</blockquote>
 </div>
            
                         <section class="section-instagram-container">
  <div class="section-instagram">
   <header>
    <p class="section-header-instagram">
     <a href="https://www.instagram.com/xataka/">
      Xataka en Instagram
     </a>
    </p>
   </header>
   <ul class="section-instagram-list">
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B3pNkbBgQvh/" data-link="https://www.instagram.com/p/B3pNkbBgQvh/" data-number="1"><img src="https://scontent.cdninstagram.com/vp/36d2b973e33c3cf1610659b3f8d65867/5E2EBAA3/t51.2885-15/e35/s150x150/71131145_2784200181626303_7153425816568506087_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="⚡Google acaba de hacer oficial el nuevo Pixel 4 y Pixel 4 XL.⁣⁣
⁣⁣
🔸Pantalla Pixel 4: 5,7&quot;, Full HD+, OLED flexible, 90 Hz dinámico⁣⁣
🔸Pantalla Pixel 4 XL: 6,3&quot;, QHD+, OLED flexible, 90 Hz dinámico⁣⁣
🔸Procesador: Qualcomm Snapdragon 855+⁣⁣
🔸RAM: 6 GB⁣⁣⁣
🔸Almacenamiento: 64 / 128 GB ⁣⁣
🔸Batería: 2.800 mAh (Pixel 4); 3.700 mAh (Pixel 4 XL)⁣. Carga rápida 18w; carga inalámbrica⁣⁣
🔸Cámaras traseras: Cámara dual 16/12.2 MP; Zoom óptico x1.8, OIS Dual, UltraDepth⁣⁣
🔸Cámara frontal: 8MP⁣⁣
🔸Software: Android 10⁣⁣⁣
🔸Precios Pixel 4 = 759€ (64GB); 859€ (128 GB) en blanco, naranja y negro⁣⁣
🔸Precios Pixel 4 XL = 899€ (64GB); 999€ (128 GB) en blanco y negro⁣⁣
⁣⁣
🔗 Más detalles en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣⁣
https://www.xataka.com/p/218867⁣
⁣⁣⁣
💬 ¿Con cuál te quedarías? ⁣⁣
⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣
---⁣⁣⁣⁣
#tech #xataka #technews #instatech #pixel #googlepixel4 #googlepixel4xl #pixel4XL #android #madebygoogle"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B3o1oSzH_Db/" data-link="https://www.instagram.com/p/B3o1oSzH_Db/" data-number="2"><img src="https://scontent.cdninstagram.com/vp/ac5b578174b109bc0b36652ce383c24b/5E41953A/t51.2885-15/e15/c0.0.1080.1080a/s150x150/71174852_2498595656896056_8997551674913084843_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="El telescopio espacial Hubble ha tomado esta interesante foto de una galaxia espiral (NGC 3717) situada a unos 60 millones de años luz de distancia (en la constelación de Hydra). Lo más llamativo es que tomó la foto de su perfil, algo menos frecuente. ⁣
⁣
📸 @europeanspaceagency / @hubbleesa &amp; @NASA, D. Rosario⁣
⁣
💬 ¿Qué te parece? Deja tus comentarios⁣⁣⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
---⁣⁣⁣
#space #nasa #hubble #galaxy #hydra #ESA #europeanspaceagency #instaspace #hubblespacetelescope #universe"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B3omnRjA6ab/" data-link="https://www.instagram.com/p/B3omnRjA6ab/" data-number="3"><img src="https://scontent.cdninstagram.com/vp/4be7b5cf7c2b8f6a73731c3880e6c893/5E62DC43/t51.2885-15/e35/s150x150/72891031_676248269531632_2059167812949121802_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="💥El Realme X2 Pro es el primer flagship de la firma china en nuestro país y viene a por todas.⁣
⁣
🔸Pantalla: SuperAMOLED 6,5&quot;, 2.400 x 1.080 px (90 Hz)⁣
🔸Procesador: Qualcomm Snapdragon 855+⁣
🔸RAM: 6 / 8 / 12 GB⁣
🔸Almacenamiento: 64 GB (UFS 2.1); 128 / 256 GB (UFS 3.0)⁣
🔸Batería: 4.000 mAh⁣
🔸Cámaras traseras: 64MP, f/1.8 + Gran angular 8MP, f/2.2 + Telefoto 13MP, f/2.5 + zoom híbrido 20x Bokeh 2MP, f/2.4⁣
🔸Cámara frontal: 16MP, f/2.0⁣
🔸Peso: 199 g⁣
🔸Software: Android 9.0 con Color OS 6.1⁣
🔸Precios: 399€ (6/64GB); 449€ (8/128GB) y 499€ (12/256GB)⁣
⁣
Sobre la pantalla, el aspecto más destacado es la tasa de refresco de 90Hz, un detalle que notamos nada más interactuar con el terminal por primera vez. Las animaciones van rapidísimas y todo se mueve de forma suave.⁣
⁣
Por supuesto, de nada sirve una pantalla rápida si detrás no hay un motor a la altura. Realme no se la juega y monta un Snapdragon 855+. Además, aunque hay otras versiones, la que hemos probado es la que tiene 12 GB de memoria RAM, que se dice pronto.⁣
⁣
La velocidad también se traslada a la biometría. Tanto el lector de huellas en pantalla como, sobre todo, el desbloqueo facial son rapidísimos.⁣
⁣
Con el X2 Pro, @realmeespana demuestra que no solo van a atacar a la gama media, sino que son más que capaces de poner a la gama alta contra las cuerdas.⁣
⁣
🔗 Más detalles del análisis en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
https://www.xataka.com/p/218860⁣
⁣⁣⁣⁣⁣
💬¿Qué te parece? ¿Podrá hacerle frente a Xiaomi?⁣ ⁣⁣⁣ 📷 @amparanoiada
⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣
--⁣⁣⁣⁣⁣⁣
#review #xataka #RealmeX2Pro #Realme #X2Pro #tech #instatech #smartphone #technews ⁣#Android #instadroid #technologynews"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B3m7PKQAhzs/" data-link="https://www.instagram.com/p/B3m7PKQAhzs/" data-number="4"><img src="https://scontent.cdninstagram.com/vp/6e99bbad1d6e7c7b402b1b68f88a7788/5E2D592C/t51.2885-15/e35/c64.0.812.812a/s150x150/72951995_135085861224587_2941485608348133112_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="El Porsche Taycan es una de las apuestas más importantes del fabricante alemán en sus últimos años y ahora se refuerza con un nuevo modelo: el @porsche Taycan 4S, más económico y ligero, pero igualmente 100% eléctrico.⁣
⁣
⁣
🔗 Más detalles en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
⁣
https://www.xataka.com/p/218839⁣
⁣
💬¿Qué te parece? ⁣⁣
⁣
Síguenos 👉@xataka⁣
---⁣⁣⁣⁣
#tech #xataka #Porsche #Taycan #Taycan4S #motor #PorscheTaycan4S #cocheelectrico"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B3mSPhMgx3v/" data-link="https://www.instagram.com/p/B3mSPhMgx3v/" data-number="5"><img src="https://scontent.cdninstagram.com/vp/365433ea2240c1a996b5767723c7aeee/5E2FC29D/t51.2885-15/e35/s150x150/72196346_2120913618009948_3859847721415086767_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Lo más llamativo del Nubia Z20 es la pantalla secundaria totalmente funcional que se camufla en la parte trasera. Está pensado para que así las cámaras traseras sean también las frontales y otras formas de uso algo distintas.⁣
⁣
El fabricante ha implementado dos lectores de huellas, uno a cada lado y a la misma altura, con lo cual siempre será cómodo desbloquear el móvil. Algo bastante importante teniendo en cuenta que no cuenta con reconocimiento facial.⁣
⁣
Tenemos dos resoluciones, HD+ para la trasera y FHD+ para la principal. No son resoluciones competitivas y la de la secundaria deja bastante que desear, sobre todo cuando representa nuestro espejo para la cámara frontal.⁣
⁣
¿Resulta útil un diseño así? El uso de la doble pantalla es bastante forzado, sobre todo hasta que se le pilla el truco a la configuración de las pantallas.⁣
⁣
🔗 Más detalles del análisis en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
⁣⁣⁣⁣
https://www.xataka.com/p/218530⁣
⁣⁣⁣⁣
💬¿Qué te parece este original smartphone?⁣ ⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣
--⁣⁣⁣⁣⁣
#review #xataka #NubiaZ20 #Nubia #dualscreen #tech #instatech #smartphone #technews ⁣"></a>
     </li>
       </ul>
   <div class="section-instagram-nav-container">
    <p class="section-instagram-follow">
     <a class="btn-instagram-follow" href="https://www.instagram.com/xataka/">Seguir</a>
    </p>
   </div>
  </div>
 </section>

                      <div class="article-links">
 <div class="article-social-share js-article-social-share m-in-links">
  <p>
   Compartir
   <q class="article-social-share-meta">
         Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales
       </q>
  </p>
     <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29249%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Los%20cerebros%20de%20personas%20m%C3%A1s%20inteligentes%20se%20caracterizan%20por%20interacciones%20temporalmente%20m%C3%A1s%20estables%20en%20sus%20redes%20neuronales&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">Twitter</a></li>
 <li><a href="mailto:?subject=Los%20cerebros%20de%20personas%20m%C3%A1s%20inteligentes%20se%20caracterizan%20por%20interacciones%20temporalmente%20m%C3%A1s%20estables%20en%20sus%20redes%20neuronales&body=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">E-mail</a></li>
</ul>
   </div>
   <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/psicologia">Psicología</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/cerebro">cerebro</a></li>
     <li><a class="article-topic-link" href="/tag/inteligencia">inteligencia</a></li>
     <li><a class="article-topic-link" href="/tag/red">red</a></li>
     <li><a class="article-topic-link" href="/tag/organizacion">organización</a></li>
   </ul>
</div>
 </div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29249%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Los%20cerebros%20de%20personas%20m%C3%A1s%20inteligentes%20se%20caracterizan%20por%20interacciones%20temporalmente%20m%C3%A1s%20estables%20en%20sus%20redes%20neuronales&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">Twitter</a></li>
 <li><a href="mailto:?subject=Los%20cerebros%20de%20personas%20m%C3%A1s%20inteligentes%20se%20caracterizan%20por%20interacciones%20temporalmente%20m%C3%A1s%20estables%20en%20sus%20redes%20neuronales&body=https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
  __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 29249;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "15_Oct_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
       <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
         <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/astronomia">Astronomía</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tech-millenium js-track-header-event"   href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event"   href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event"   href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales" class="head-new-item">
  Los cerebros de personas más inteligentes se caracterizan por interacciones temporalmente más estables en sus redes neuronales
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-15T18:28:14+00:00"></time></span></a></li> <li><a href="/psicologia/quienes-obtienen-calificaciones-bajas-pruebas-cognitivas-emocionales-tienden-a-abrazar-autoritarismo" class="head-new-item">
  Quienes obtienen calificaciones más bajas en pruebas cognitivas y emocionales tienden a abrazar el autoritarismo
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-15T08:11:41+00:00"></time></span></a></li> <li><a href="/medio-ambiente/renovables-han-generado-electricidad-gran-bretana-que-combustibles-fosiles" class="head-new-item">
  Las renovables han generado más electricidad en Gran Bretaña que los combustibles fósiles
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-15T07:46:53+00:00"></time></span></a></li> <li><a href="/sabias-que/parque-tematico-que-realidad-era-laboratorio-francis-galton" class="head-new-item">
  El parque temático que en realidad era el laboratorio de Francis Galton
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-14T10:15:03+00:00"></time></span></a></li> <li><a href="/biologia/resuelto-misterio-como-se-forman-se-mantienen-calculos-biliares" class="head-new-item">
  Resuelto el misterio de cómo se forman y se mantienen los cálculos biliares
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-14T09:11:57+00:00"></time></span></a></li> <li><a href="/medio-ambiente/gases-invernadero-emitidos-han-hecho-perder-2-al-pib-mundial" class="head-new-item">
  Los gases invernadero ya emitidos han hecho perder el 2% al PIB mundial
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-14T08:48:49+00:00"></time></span></a></li> <li><a href="/salud/comida-rapida-tiene-otra-cosa-negativa-pfas-que-hay-su-envoltorio" class="head-new-item">
  La comida rápida tiene otra cosa negativa: el PFAS que hay en su envoltorio
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-13T10:14:06+00:00"></time></span></a></li> <li><a href="/medicina/esta-nueva-prueba-diagnostica-capaz-diagnosticar-enfermedad-lyme-solo-15-minutos" class="head-new-item">
  Esta nueva prueba diagnóstica es capaz de diagnosticar la enfermedad de Lyme en solo 15 minutos
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-13T07:50:06+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/investigacion/grandes-retos-que-plantea-computacion-cuantica-explicados-uno-principales-investigadores-espanoles?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Los grandes retos que plantea la Computación cuántica, explicados por uno de los principales investigadores españoles 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2019-10-13T08:44:19+00:00"></time></span></a></li> <li><a href="/computacion/algunos-idiomas-que-nunca-han-sido-descifrados-podrian-someterse-a-este-sistema-traduccion-automatica" class="head-new-item">
  Algunos idiomas que nunca han sido descifrados podrían someterse a este sistema de traducción automática
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-12T22:51:54+00:00"></time></span></a></li> <li><a href="/computacion/asi-se-usan-redes-bayesianas-para-hacer-funcionar-sistemas-expertos-ia" class="head-new-item">
  Así se usan las redes bayesianas para hacer funcionar los sistemas expertos de una IA
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-12T08:01:28+00:00"></time></span></a></li> <li><a href="/astronomia/fallece-a-85-anos-edad-primera-persona-que-dio-caminata-espacial" class="head-new-item">
  Fallece a los 85 años de edad la primera persona que dio una caminata espacial
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-11T19:49:11+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/inteligencia-artificial/adios-a-houston-tenemos-problema-nasa-quiere-que-misiones-que-vayan-a-marte-pidan-ayuda-a-inteligencia-artificial?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Adiós a &quot;Houston, tenemos un problema&quot;: la NASA quiere que las misiones que vayan a Marte pidan ayuda a la inteligencia artificial 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2019-10-12T07:49:57+00:00"></time></span></a></li> <li><a href="/materiales/este-nuevo-material-captura-co2-aire-transforma-materiales-organicos-utiles" class="head-new-item">
  Este nuevo material captura CO2 del aire y lo transforma en materiales orgánicos útiles
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-11T18:32:33+00:00"></time></span></a></li> <li><a href="/medio-ambiente/se-calcula-que-plastico-no-tardaba-degradarse-como-se-creia-miles-anos-a-decadas" class="head-new-item">
  Se calcula que el plástico no tardaba tanto en degradarse como se creía: de miles de años a décadas
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-11T10:22:35+00:00"></time></span></a></li> <li><a href="/quimica/cientifico-dieciocho-anos-que-quiso-hacerse-rico-sintetizando-color-malva" class="head-new-item">
  El científico de dieciocho años que quiso hacerse rico sintetizando el color malva
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-11T08:01:47+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/investigacion/cada-20-plantas-flores-transgenicas-forma-natural-terremoto-cientifico-legislacion-europea-ogm?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  &quot;Una de cada 20 plantas con flores son transgénicas de forma natural&quot;: un terremoto científico en la legislación europea sobre OGM 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2019-10-11T09:38:26+00:00"></time></span></a></li> <li><a href="/computacion/estas-alguna-pruebas-que-deberia-superar-inteligencia-artificial-para-considerarse-capaz-ser-como-humano-mejor" class="head-new-item">
  Estas son alguna de las pruebas que debería superar una Inteligencia Artificial para considerarse capaz de ser como un humano o mejor
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-10T23:01:10+00:00"></time></span></a></li> <li><a href="/medio-ambiente/aguas-absorben-33-emisiones-carbono-origen-humano-no-25-eso-malo" class="head-new-item">
  Las aguas absorben el 33 % de las emisiones de carbono de origen humano, no el 25 %, y eso es malo
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-10T08:57:21+00:00"></time></span></a></li> <li><a href="/astronomia/esta-primera-carne-que-se-consigue-producir-espacio" class="head-new-item">
  Esta es la primera carne que se consigue producir en el espacio
  <span class="head-item-meta"><time class="js-header-post" datetime="2019-10-10T08:38:13+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
  <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>   <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>   <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/astronomia">Astronomía</a></li>    <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>   <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>   <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>   <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>   <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>   <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de Vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
   </div>
      <div class="others-blogs">
    <p class="channel-title">Participamos en</p>
          <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul>
  </div>
 
   </div>
  </div>
 </div>
</section>
  <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                               <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-millenium
       "  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Millenium</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tech-millenium"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Millenium
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de Vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
<div id="adblock_placeholder"></div>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <div id="fb-share-button">
  Compartir
  <button class="btn-facebook"></button>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>  
<script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "183953181636784",
   fbApiVersion: "v3.2",
   cookieDomain: "",
   siteName: "Xataka Ciencia",
   imagePath: "https://img.weblogssl.com/css/xatakaciencia/p/v6",
   desktopSiteUrl: "https://www.xatakaciencia.com",
   redirectDesktopRoot: 'false',
   postId: 29249,
   postTitle: "Los\u0020cerebros\u0020de\u0020personas\u0020m\u00E1s\u0020inteligentes\u0020se\u0020caracterizan\u0020por\u0020interacciones\u0020temporalmente\u0020m\u00E1s\u0020estables\u0020en\u0020sus\u0020redes\u0020neuronales",
   tweetText: "Los%20cerebros%20de%20personas%20m%C3%A1s%20inteligentes%20se%20caracterizan%20por%20interacciones%20temporalmente%20m%C3%A1s%20estables%20en%20sus%20redes%20neuronales",
   twitterName: "",
   device: "desktop",
   postUrl: "https://www.xatakaciencia.com/psicologia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEC",
    blogDomain: "xatakaciencia.com"
   },
   adblockLatCampaignTarget: "",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableNanomediaHeader: 1,
   enableAdblockEcommerce: 1,
   adminUrl: "https://admin.xatakaciencia.com",
   enableInfinitePageview: 0,
  }
 };

 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M\/ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Redmi-Note-Ranura-h%C3%ADbrida\/dp\/B07PB8TYCJ\/?tag=gec-banner-adblock-21","title":"Xiaomi Redmi Note 7 16 cm (6.3\") 4 GB 64 GB","asin":"B07PB8TYCJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Redmi_Note_ES.jpg","price":"170,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"42,38","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"361,55","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"99,98","currency":"EUR"}]
</script>
 <script src="/jwplayer/jwplayer.js"></script>
 <script>
  jwplayer.key = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g=="
 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-426bec96.js"></script>
     <script async src="https://recommendations.weblogssl.com/xatakaciencia/cerebros-personas-inteligentes-se-caracterizan-interacciones-temporalmente-estables-sus-redes-neuronales/US/script?category=psicologia&amp;picture_tag=1"></script>
   <script async src="https://recommendations.weblogssl.com/editorial/xatakaciencia/script?picture_tag=1"></script>
 <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
    <script src="//adserver.video/serve/wbl/?raiSite=xc&ord=1571182142"></script>
  </body>
</html>
