<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Utilizando un nuevo enfoque para ensamblar proteínas vegetales en materiales que imitan la seda a nivel molecular, investigadores de Cambridge han creado un..." />
  <meta name="news_keywords" content="plastico, araña, seda, Medio ambiente"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/955695/xamplagroupcrop/840_560.jpg" />
    <meta property="og:title" content="Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso" />
  <meta property="og:description" content="Utilizando un nuevo enfoque para ensamblar proteínas vegetales en materiales que imitan la seda a nivel molecular, investigadores de Cambridge han creado un..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-06-12T10:36:24+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="12 junio 2021" />
  <meta name="DC.date.issued" content="2021-06-12T10:36:24+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2021-06-12T10:36:24+00:00">
  <meta property="article:published_time" content="2021-06-12T10:36:24+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/955695/xamplagroupcrop/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso"><meta name="twitter:description" content="Utilizando un nuevo enfoque para ensamblar proteínas vegetales en materiales que imitan la seda a nivel molecular, investigadores de Cambridge han creado un..."><meta name="twitter:creator" content="@SergioParra_">         <script>
 window.dataLayer = [{"site":"XTC","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":31156,"postUrl":"https:\/\/www.xatakaciencia.com\/medio-ambiente\/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso","publishDate":"2021-06-12","modifiedDate":"2021-06-12T10:36","categories":["medio-ambiente"],"tags":["plastico","arana","seda"],"videoContent":false,"partner":false,"blockLength":6,"author":"sergio parra","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEC-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEC-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEC-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEC-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEC-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEC-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=5f5da468"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/GEC-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/GEC-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTC").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "31156").setTargeting("postUrl", "https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso").setTargeting("publishDate", "2021-06-12").setTargeting("modifiedDate", "2021-06-12T10:36").setTargeting("categories", ["medio-ambiente"]).setTargeting("tags", ["plastico","arana","seda"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "6").setTargeting("author", "sergio parra").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/medio-ambiente\/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso",
    "name": "Este pol\u00edmero a base de plantas que imita las propiedades de la seda de ara\u00f1a podr\u00eda reemplazar a los...",
    "headline": "Este pol\u00edmero a base de plantas que imita las propiedades de la seda de ara\u00f1a podr\u00eda reemplazar a los...",
    "datePublished": "2021-06-12T10:36:24",
    "dateModified": "2021-06-12T10:36:24",
    "description": "Utilizando un nuevo enfoque para ensamblar prote\u00ednas vegetales en materiales que imitan la seda a nivel molecular, investigadores de Cambridge han creado un...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1623414168",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/955695\/xamplagroupcrop\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/medio-ambiente\/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso",
    "thumbnailUrl": "https:\/\/i.blogs.es\/955695\/xamplagroupcrop\/1366_2000.jpg",
    "articleSection": "Medio ambiente",
    "creator": "Sergio Parra",
    "keywords": "plastico, ara\u00f1a, seda, Medio ambiente"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/955695/xamplagroupcrop/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso" />
         <link rel="amphtml" href="https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1623414168">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-13", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "sergio parra");
  ga('set', 'contentGroup3', "medio-ambiente");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210612");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "sergio parra");
  ga('rollUp.set', 'contentGroup3', "medio-ambiente");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210612");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/medicina">MEDICINA Y SALUD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/astronomia">ESPACIO</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/medio-ambiente">MEDIO AMBIENTE</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/sabias-que">CURIOSIDADES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakaciencia.com/categoria/no-te-lo-creas">NO TE LO CREAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.compradiccion.com/tienda-oficial/tienda-xataka">TIENDA</a>
     </li>
                </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
      <img alt="Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso" srcset="https://i.blogs.es/955695/xamplagroupcrop/450_1000.jpg 450w, https://i.blogs.es/955695/xamplagroupcrop/650_1200.jpg 650w, https://i.blogs.es/955695/xamplagroupcrop/1024_2000.jpg 1024w, https://i.blogs.es/955695/xamplagroupcrop/1366_2000.jpg 1366w" src="https://i.blogs.es/955695/xamplagroupcrop/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://magnet.xataka.com/preguntas-no-tan-frecuentes/ciencia-detras-acariciar-a-tu-gato-correctamente" class="section-deeplinking-anchor">Ciencia</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/cazando-gangas/oneplus-nord-xiaomi-redmi-note-10-5g-a-precio-derribo-portatiles-mejor-calidad-precio-cazando-gangas" class="section-deeplinking-anchor">5G</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/tecnologia/novedades-tecnologia-que-huawei-se-reinventa-este-verano-que-incorporan-harmonyos" class="section-deeplinking-anchor">Tecnología</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/running-1/cinco-rutas-imprescindibles-espana-para-practicar-trail-running" class="section-deeplinking-anchor">España</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakaciencia.com/psicologia/gritos-alegria-percibidos-procesados-cerebro-manera-eficiente-que-gritos-alarma" class="section-deeplinking-anchor">Cerebro</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/robotica-e-ia/les-habla-piloto-automatico-esta-startup-financiada-google-tiene-flota-55-aviones-autonomos-quiere-que-viajemos-ellos" class="section-deeplinking-anchor">Google</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Ciencia</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-06-12T10:36:24+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1623494184"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   12 junio 2021, 12:36  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-parra" rel="author">
  <img alt="sergio-parra" src="https://www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
   <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
 </footer>
   </div>
 </div>
                    <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Utilizando un nuevo enfoque para ensamblar proteínas vegetales en materiales que imitan la seda a nivel molecular, investigadores de Cambridge <a href="https://www.nature.com/articles/s41467-021-23813-6">han creado un polímero a base de plantas</a> que <strong>imita las propiedades de la seda de araña y podría reemplazar a los plásticos de un solo uso en muchos productos</strong>.</p>
<!-- BREAK 1 -->
<p>El resultado es una película independiente similar al plástico, que se puede fabricar a escala industrial. Además, el material es compostable en el hogar, mientras que otros tipos de bioplásticos requieren instalaciones de compostaje industrial para degradarse. </p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<!--more--><h2>Nuevo producto comercializado</h2>

<p>El <a href="https://www.cam.ac.uk/research/news/vegan-spider-silk-provides-sustainable-alternative-to-single-use-plastics">nuevo producto será comercializado por Xampla</a>, una empresa derivada de la Universidad de Cambridge, y no requiere modificaciones químicas de sus componentes naturales, por lo que puede degradarse de forma segura en la mayoría de los entornos naturales. <strong>La compañía presentará una gama de sobres y cápsulas de un solo uso a finales de este año, que pueden reemplazar el plástico que se usa en productos cotidianos</strong>.</p>
<!-- BREAK 3 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakaciencia.com/medio-ambiente/se-calcula-que-plastico-no-tardaba-degradarse-como-se-creia-miles-anos-a-decadas" >
     <img alt="Se&#x20;calcula&#x20;que&#x20;el&#x20;pl&#x00E1;stico&#x20;no&#x20;tardaba&#x20;tanto&#x20;en&#x20;degradarse&#x20;como&#x20;se&#x20;cre&#x00ED;a&#x3A;&#x20;de&#x20;miles&#x20;de&#x20;a&#x00F1;os&#x20;a&#x20;d&#x00E9;cadas" src="https://i.blogs.es/b483d9/ward-768x432/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakaciencia.com/medio-ambiente/se-calcula-que-plastico-no-tardaba-degradarse-como-se-creia-miles-anos-a-decadas" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
    </div>
    <a href="https://www.xatakaciencia.com/medio-ambiente/se-calcula-que-plastico-no-tardaba-degradarse-como-se-creia-miles-anos-a-decadas" class="desvio-title js-desvio-title">Se calcula que el plástico no tardaba tanto en degradarse como se creía: de miles de años a décadas</a>
   </div>
  </div>
 </div>
</div>
<p>Los investigadores replicaron con éxito las estructuras encontradas en la seda de araña utilizando aislado de proteína de soja, una proteína con una composición completamente diferente.</p>
<!-- BREAK 4 -->
<p>Las proteínas tienen una propensión a la autoorganización molecular y el autoensamblaje, <strong>y las proteínas vegetales en particular son abundantes y pueden obtenerse de manera sostenible como subproductos de la industria alimentaria</strong>. Según explica Tuomas Knowles del Departamento de Química Yusuf Hamied de Cambridge:</p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakaciencia.com/medio-ambiente/nueva-enzima-podria-permitir-reciclaje-infinito-plastico-pet-comun-utilizado-botellas-agua-ropa" >
     <img alt="Una&#x20;nueva&#x20;enzima&#x20;podr&#x00ED;a&#x20;permitir&#x20;el&#x20;reciclaje&#x20;infinito&#x20;del&#x20;pl&#x00E1;stico&#x20;PET&#x20;com&#x00FA;n&#x20;utilizado&#x20;en&#x20;botellas&#x20;de&#x20;agua&#x20;y&#x20;ropa" src="https://i.blogs.es/cf8f21/gettyimages-1198750814/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakaciencia.com/medio-ambiente/nueva-enzima-podria-permitir-reciclaje-infinito-plastico-pet-comun-utilizado-botellas-agua-ropa" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
    </div>
    <a href="https://www.xatakaciencia.com/medio-ambiente/nueva-enzima-podria-permitir-reciclaje-infinito-plastico-pet-comun-utilizado-botellas-agua-ropa" class="desvio-title js-desvio-title">Una nueva enzima podría permitir el reciclaje infinito del plástico PET común utilizado en botellas de agua y ropa</a>
   </div>
  </div>
 </div>
</div>
<blockquote>
  <p>Descubrimos que una de las características clave que le da a la seda de araña su fuerza es que los enlaces de hidrógeno están dispuestos regularmente en el espacio ya una densidad muy alta.</p>
</blockquote>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/31156%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&url=https%3A%2F%2Fwww.xatakaciencia.com%2Fmedio-ambiente%2Feste-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Flipboard</a></li>
  <li><a href="mailto:?subject=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&body=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/medio-ambiente">Medio ambiente</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/plastico">plastico</a></li>
     <li><a class="article-topic-link" href="/tag/arana">araña</a></li>
     <li><a class="article-topic-link" href="/tag/seda">seda</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/31156%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&url=https%3A%2F%2Fwww.xatakaciencia.com%2Fmedio-ambiente%2Feste-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">Flipboard</a></li>
  <li><a href="mailto:?subject=Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso&body=https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669900ScriptRootC1056053"></div>
    <script src="https://jsc.adgage.es/x/a/xatakaciencia.com.1056053.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 31156;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "12_Jun_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/salud">Salud</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/genetica/este-esperma-raton-se-mantuvo-liofilizado-espacio-seis-anos-despues-ha-servido-para-concebir-nuevos-ratones" class="head-new-item">
  Este esperma de ratón se mantuvo liofilizado en el espacio y, seis años después, ha servido para concebir nuevos ratones
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-12T11:21:38+00:00"></time></span></a></li> <li><a href="/psicologia/intentos-suicidio-adolescentes-han-aumentado-drasticamente-durante-pandemia-covid-19" class="head-new-item">
  Los intentos de suicidio de adolescentes han aumentado drásticamente durante la pandemia de COVID-19
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-12T10:44:22+00:00"></time></span></a></li> <li><a href="/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso" class="head-new-item">
  Este polímero a base de plantas que imita las propiedades de la seda de araña podría reemplazar a los plásticos de un solo uso
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-12T10:36:24+00:00"></time></span></a></li> <li><a href="/psicologia/gritos-alegria-percibidos-procesados-cerebro-manera-eficiente-que-gritos-alarma" class="head-new-item">
  Los gritos de alegría son percibidos y procesados ​​por el cerebro de manera más eficiente que los gritos de alarma
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-11T09:30:37+00:00"></time></span></a></li> <li><a href="/psicologia/nosotros-no-ninos-3-a-5-anos-tienen-problemas-para-reconocer-emociones-personas-que-usan-mascarillas" class="head-new-item">
  Nosotros no, pero los niños de 3 a 5 años tienen problemas para reconocer las emociones de las personas que usan mascarillas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-11T07:13:11+00:00"></time></span></a></li> <li><a href="/salud/cada-vez-mueren-estadounidenses-sobredosis-drogas-este-modelo-predictivo-podria-avisarnos-donde-habra-brote" class="head-new-item">
  Cada vez mueren más estadounidenses por sobredosis de drogas y este modelo predictivo podría avisarnos de dónde habrá un brote
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-11T06:01:51+00:00"></time></span></a></li> <li><a href="/salud/mala-idea-que-escuches-musica-poco-antes-irte-a-dormir-tu-sueno-sera-placido" class="head-new-item">
  Es mala idea que escuches música poco antes de irte a dormir: tu sueño será menos plácido
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T21:51:44+00:00"></time></span></a></li> <li><a href="/medio-ambiente/emisiones-oxidos-nitrogeno-disminuyeron-15-a-nivel-mundial-debido-a-confinamientos-pandemia-covid-19" class="head-new-item">
  Las emisiones de óxidos de nitrógeno disminuyeron un 15% a nivel mundial debido a los confinamientos por la pandemia de COVID-19
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T20:36:16+00:00"></time></span></a></li> <li><a href="/psicologia/predisposicion-a-adiccion-a-cocaina-puede-ser-genetica-ser-probable-determinado-rasgo-personalidad" class="head-new-item">
  La predisposición a la adicción a la cocaína puede ser genética y ser más probable en determinado rasgo de personalidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T20:01:57+00:00"></time></span></a></li> <li><a href="/psicologia/no-solo-gente-inmoral-ignorante-que-tiende-a-romper-normas-salud-publica-gente-que-esta-aburrida" class="head-new-item">
  No solo es la gente inmoral o ignorante la que tiende a romper las normas de salud pública, es la gente que está aburrida
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-10T07:30:37+00:00"></time></span></a></li> <li><a href="/antropologia/como-margaret-mead-malinterpreto-culturas-que-estudiaba-sesgada-sus-propios-prejuicios" class="head-new-item">
  Cómo Margaret Mead malinterpretó las culturas que estudiaba sesgada por sus propios prejuicios
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T21:40:54+00:00"></time></span></a></li> <li><a href="/tecnologia/se-preve-que-mercado-global-inteligencia-artificial-aumente-casi-diez-veces-2028-respecto-a-2021" class="head-new-item">
  Se prevé que el mercado global de inteligencia artificial aumente casi diez veces en 2028 con respecto a 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T20:46:35+00:00"></time></span></a></li> <li><a href="/medio-ambiente/humanos-cambiaron-ecosistema-pasado-incendiando-bosques-esta-evidencia-temprana-esta-practica" class="head-new-item">
  Los humanos cambiaron el ecosistema en el pasado incendiando los bosques, y esta es la evidencia más temprana de esta práctica
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T20:19:11+00:00"></time></span></a></li> <li><a href="/psicologia/hombres-variables-que-mujeres" class="head-new-item">
  Los hombres son más variables que las mujeres: tienden a tener preferencias sociales, de riesgo y de tiempo extremos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-09T07:50:37+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/vacuna-janssen-iba-a-cambiarlo-todo-solo-hemos-puesto-mitad-que-tenemos-que-esta-pasando-espana-vacuna-johnson-johnson?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  La vacuna de Janssen iba a "cambiarlo todo", pero solo hemos puesto la mitad de las que tenemos: qué está pasando en España con la vacuna de Johnson & Johnson 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-06-09T15:24:19+00:00"></time></span></a></li> <li><a href="/psicologia/no-te-gustan-matematicas-tienes-motivo-para-aprenderlas-no-hacerlo-afecta-negativamente-al-desarrollo-cognitivo" class="head-new-item">
  Si no te gustan las matemáticas ya tienes un motivo para aprenderlas: no hacerlo afecta negativamente al desarrollo cognitivo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-08T08:05:41+00:00"></time></span></a></li> <li><a href="/sabias-que/esta-microscopica-criatura-ha-sobrevivido-24-000-anos-a-congelacion-permafrost-siberiano" class="head-new-item">
  Esta microscópica criatura ha sobrevivido 24.000 años a la congelación en el permafrost siberiano
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-08T07:54:01+00:00"></time></span></a></li> <li><a href="/libros-que-nos-inspiran/libros-que-nos-inspiran-nueve-gigantes-amy-webb" class="head-new-item">
  Libros que nos inspiran: 'Los nueve gigantes' de Amy Webb
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-08T07:43:42+00:00"></time></span></a></li> <li><a href="/astronomia/jueves-10-junio-se-producira-eclipse-anular-sol-luna-borrara-38-su-disco" class="head-new-item">
  Eclipse anular de sol: cómo y cuándo verlo desde España con seguridad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-07T09:17:26+00:00"></time></span></a></li> <li><a href="/genetica/masa-cromosomas-humanos-ha-sido-medida-rayos-x-primera-vez-tiene-20-veces-adn-que-contienen" class="head-new-item">
  La masa de los cromosomas humanos ha sido medida con rayos X por primera vez: tiene 20 veces más masa que el ADN que contienen
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-06-07T08:55:17+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>   <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>   <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/salud">Salud</a></li>    <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>   <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>   <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>   <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>   <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>   <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "183953181636784";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Ciencia";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakaciencia/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakaciencia.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakaciencia.com/events";
 WSL2.config.socialTwitter = "xatakaciencia";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "xatakaciencia";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakaciencia.com";
 WSL2.config.blogDomain = "xatakaciencia.com";
 WSL2.config.blogMeta = {
  siteName: "xatakaciencia",
  mnemonic: "GEC",
  blogDomain: "xatakaciencia.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 0;
 WSL2.config.insuradsLink = "";
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 31156;
 WSL2.config.postTitle = "Este\u0020pol\u00EDmero\u0020a\u0020base\u0020de\u0020plantas\u0020que\u0020imita\u0020las\u0020propiedades\u0020de\u0020la\u0020seda\u0020de\u0020ara\u00F1a\u0020podr\u00EDa\u0020reemplazar\u0020a\u0020los\u0020pl\u00E1sticos\u0020de\u0020un\u0020solo\u0020uso";
 WSL2.config.tweetText = "Comentario%20a%20Este%20pol%C3%ADmero%20a%20base%20de%20plantas%20que%20imita%20las%20propiedades%20de%20la%20seda%20de%20ara%C3%B1a%20podr%C3%ADa%20reemplazar%20a%20los%20pl%C3%A1sticos%20de%20un%20solo%20uso";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakaciencia.com/medio-ambiente/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M\/ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Redmi-Note-Ranura-h%C3%ADbrida\/dp\/B07PB8TYCJ\/?tag=gec-banner-adblock-21","title":"Xiaomi Redmi Note 7 16 cm (6.3\") 4 GB 64 GB","asin":"B07PB8TYCJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Redmi_Note_ES.jpg","price":"170,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"42,38","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"361,55","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"99,98","currency":"EUR"}]
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-5f5da468.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-5f5da468.js');
 }
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-5f5da468.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakaciencia/este-polimero-a-base-plantas-que-imita-propiedades-seda-arana-podria-reemplazar-a-plasticos-solo-uso/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakaciencia",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xataka-ciencia-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Xatakaciencia Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "EF8D11453C0641FB8F15B832958BD58E",
   subdomain: "xatakaciencia",
   authKey: "2.778KAuVKmiphDROZROljnGHUAoMg3J655eefko5FptI=",
   vapidPublicKey: "BPrWiylnf102fmBemO48RyT9bhN+iAuIcvIu7FlynbgdcP7oocPozUlfUlyGBmzybj5b1kz9G40vz359cv7cF7I=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakaciencia_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
