<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
   <script src="/js/prebidGdpr.js" async></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
     <script>
 var dataLayer = [{"site":"XTC","siteSection":"postpage","mapping":null,"vertical":"Technology","postId":29526,"postUrl":"https:\/\/www.xatakaciencia.com\/psicologia\/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho","publishDate":"2020-01-23T21:42:23","modifiedDate":"2020-01-23T21:42:23","categories":["psicologia"],"tags":["juguetes","chimpances","diferencias"],"videoContent":false,"partner":false,"blockLength":9}];
</script>

  <script>
 window.WSL = window.WSL || {};
 WSL.config = WSL.config || {};
 WSL.config.enableDidomiOverlay = 0;
</script>

         <script>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</script>
      <title>Las chimpancés hembras juegan más con juguetes &quot;femeninos&quot; que los chimpancés macho</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Cuando se les presentan juguetes humanos con estereotipos sexuales, los chimpancés salvajes juegan más con juguetes típicamente femeninos, mientras que los..." />
  <meta name="news_keywords" content="juguetes, chimpancés, diferencias, Psicología"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/840_560.jpg" />
  <meta property="og:title" content="Las chimpancés hembras juegan más con juguetes &quot;femeninos&quot; que los chimpancés macho" />
  <meta property="og:description" content="Cuando se les presentan juguetes humanos con estereotipos sexuales, los chimpancés salvajes juegan más con juguetes típicamente femeninos, mientras que los..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2020-01-23T21:42:23+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="23 enero 2020" />
  <meta name="DC.date.issued" content="2020-01-23T21:42:23+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2020-01-23T21:42:23+00:00">
  <meta property="article:published_time" content="2020-01-23T21:42:23+00:00">
          <link rel="canonical" href="https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho" />
             <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Las chimpancés hembras juegan más con juguetes &quot;femeninos&quot; que los chimpancés macho"><meta name="twitter:description" content="Cuando se les presentan juguetes humanos con estereotipos sexuales, los chimpancés salvajes juegan más con juguetes típicamente femeninos, mientras que los..."><meta name="twitter:creator" content="@SergioParra_">      <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1579770858">
  <link rel="amphtml" href="https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEC-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEC-HOOK-interior', 'div-gpt-hook').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
      googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTC").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("postId", "29526").setTargeting("postUrl", "https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho").setTargeting("publishDate", "2020-01-23T21:42:23").setTargeting("modifiedDate", "2020-01-23T21:42:23").setTargeting("categories", ["psicologia"]).setTargeting("tags", ["juguetes","chimpances","diferencias"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "9");
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
   });
 </script>
 
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/psicologia\/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho",
    "headline": "Las chimpanc\u00e9s hembras juegan m\u00e1s con juguetes \"femeninos\" que los chimpanc\u00e9s macho",
    "datePublished": "2020-01-23T21:42:23",
    "dateModified": "2020-01-23T21:42:23",
    "description": "Cuando se les presentan juguetes humanos con estereotipos sexuales, los chimpanc\u00e9s salvajes juegan m\u00e1s con juguetes t\u00edpicamente femeninos, mientras que los...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1579770858",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/aadd6c\/1024px-schimpanse_zoo_leipzig\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/psicologia\/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho",
    "thumbnailUrl": "https:\/\/i.blogs.es\/aadd6c\/1024px-schimpanse_zoo_leipzig\/1366_2000.jpg",
    "articleSection": "Psicolog\u00eda",
    "creator": "Sergio Parra",
    "keywords": "juguetes, chimpanc\u00e9s, diferencias, Psicolog\u00eda"
}
</script>
   </head>
 <body class="js-desktop">
   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
   __gaTracker('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
  __gaTracker('create', "UA-78515-13", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "sergio parra");
 __gaTracker('set', 'contentGroup3', "psicologia");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "200123");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "sergio parra");
 __gaTracker('rollUp.set', 'contentGroup3', "psicologia");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "200123");
   __gaTracker('require', 'adblockTracker', {dimensionIndex: 2});
 </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medicina">Medicina Y Salud</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/astronomia">Espacio</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medio-ambiente">Medio Ambiente</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/sabias-que">Curiosidades</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/no-te-lo-creas">No Te Lo Creas</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="https://www.compradiccion.com/tienda-oficial/tienda-xataka">Tienda</a>
    </li>
     </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Las chimpancés hembras juegan más con juguetes "femeninos" que los chimpancés macho   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Las chimpancés hembras juegan más con juguetes &quot;femeninos&quot; que los chimpancés macho" srcset="https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/450_1000.jpg 450w, https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/650_1200.jpg 650w, https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/1024_2000.jpg 1024w, https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/1366_2000.jpg 1366w" src="https://i.blogs.es/aadd6c/1024px-schimpanse_zoo_leipzig/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments">
 <a title="2 comentarios" href="#comments" class="js-smooth-scroll">2 comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/marcas/sophie-turner-alicia-vikander-emma-roberts-nuevas-portadas-cine-libros-campana-louis-vuitton-pre-fall-2020-1" class="section-deeplinking-anchor">Libros</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/equipamiento/asi-como-tecnologia-te-ayuda-a-alcanzar-tus-metas-como-deportista" class="section-deeplinking-anchor">Tecnología</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/recetas-saludables/13-recetas-meriendas-faciles-rapidas-para-seguir-dieta-keto" class="section-deeplinking-anchor">Dieta keto</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/dietas-y-nutricion/30-ideas-cenas-ligeras-para-que-quieren-ponerse-a-dieta-no-cocinar" class="section-deeplinking-anchor">Dieta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.directoalpaladar.com/restaurantes/tiene-32-anos-ha-abierto-tres-restaurantes-estrella-michelin-probamos-gaytan-cocina-fulgurante-javier-aranda" class="section-deeplinking-anchor">Estrella</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/servicios/que-amazon-ha-elegido-aragon-para-instalar-sus-tres-primeros-centros-datos-espana" class="section-deeplinking-anchor">España</a></li>
         <li class="section-deeplinking-item"><a href="https://magnet.xataka.com/en-diez-minutos/como-se-encierra-a-cal-canto-a-20-millones-habitantes-china-logistica-coronavirus" class="section-deeplinking-anchor">China</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/medicina-y-salud/que-todavia-no-sabemos-poco-que-misterioso-virus-wuhan" class="section-deeplinking-anchor">Virus</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/ecologia-y-naturaleza/al-reloj-apocalipsis-le-quedan-100-segundos-que-factores-siguen-estos-cientificos-para-especular-cuanto-le-queda-al-planeta" class="section-deeplinking-anchor">Planeta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/servicios/google-i-2020-se-celebrara-proximo-12-mayo-evento-donde-veremos-novedades-software-quizas-hardware" class="section-deeplinking-anchor">Google</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

             <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
             <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

            <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Ciencia</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                          <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                       </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2020-01-23T21:42:23+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1579815743"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   23 enero 2020, 22:42  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-parra" rel="author">
  <img alt="sergio-parra" src="https://www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
   <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Cuando se les presentan juguetes humanos con estereotipos sexuales, los chimpancés salvajes juegan más con juguetes típicamente femeninos, <strong>mientras que los chimpancés machos juegan más con juguetes masculinos</strong>.</p>
<!-- BREAK 1 -->
<p>Es lo que sugiere el <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(10)01449-1">primer estudio</a> que ha obtenido evidencias de especies no-humanas, salvajes, jugando con muñecas rústicas. <strong>El trabajo también es el primero en observar diferencias en la elección de los juguetes</strong>, hecha por animales salvajes de sexos diferentes.</p>
<!-- BREAK 2 -->
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/3d999a12-00ff-4dc3-9444-47e3ba809584.js"></script>


<h2>14 años de observación</h2>

<p>Tras 14 años de observación en el parque nacional Kibala, los etólogos estadounidenses <strong>Sonya M. Kahlenberg</strong> y <strong>Richard W. Wrangham</strong> constataron que había diferencias entre chimpancés en función de su sexo a la hora de escoger juguetes. </p>
<!-- BREAK 3 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/psicologia/para-ninos-o-para-ninas-los-juguetes-sexualizados">
    <img src="https://i.blogs.es/662def/650_1000_800px-teddies_decending_height/375_142.jpg" alt="¿Para niños o para niñas? Los juguetes sexualizados">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/psicologia/para-ninos-o-para-ninas-los-juguetes-sexualizados" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/psicologia/para-ninos-o-para-ninas-los-juguetes-sexualizados" class="desvio-title js-desvio-title">¿Para niños o para niñas? Los juguetes sexualizados</a>
  </div>
 </div>
</div>

<p>Esta idea resulta interesante en el sentido de que desmonta la propuesta de que todo cuanto hacemos es cultural, tiene su origen en una construcción social. Como en cualquier otra conducta, <strong>hay una parte cultural y otra biológica</strong>.</p>
<!-- BREAK 4 -->
<p>En el estudio, <a href="https://www.cell.com/current-biology/fulltext/S0960-9822(10)01449-1">publicado hace unos años en la revista Current Biology</a>, se sugiere que, cuando presentan juguetes humanos, las chimpancés juegan más con los juguetes típicamente femeninos, mientras que los chimpancés juegan más con los juguetes masculinos. En los primates humanos y no humanos, pues, <strong>las hembras tienen un mayor interés en los bebés y los machos en el juego rudo</strong>.</p>
<!-- BREAK 5 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/otros/los-juguetes-cientificos-sirven-para-inspirar-carreras-cientificas">
    <img src="https://i.blogs.es/e52913/45648555_22138285/375_142.jpg" alt="¿Los juguetes científicos sirven para inspirar carreras científicas? ">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/otros/los-juguetes-cientificos-sirven-para-inspirar-carreras-cientificas" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/otros/los-juguetes-cientificos-sirven-para-inspirar-carreras-cientificas" class="desvio-title js-desvio-title">¿Los juguetes científicos sirven para inspirar carreras científicas? </a>
  </div>
 </div>
</div>

<p>Kahlenberg y Wrangham escriben que: </p>

<blockquote>
  <p>Los ejemplares jóvenes tienden a llevar palos en un modo que sugiere una rudimentaria muñeca y que, como en los niños y en los monos cautivos, este comportamiento es más común en las hembras que en los machos. Estas investigaciones sugieren que una similar diferencia sexual puede haber tenido lugar en el linaje humano y prehumano, al menos considerando nuestra común ascendencia con los chimpancés, mucho antes de que la socialización directa se convirtiese en una influencia importante.</p>
</blockquote>

<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/biologia/hombres-y-mujeres-ya-muestras-diferencias-en-sus-aptitudes-desde-bebes">
    <img src="https://i.blogs.es/9e089e/putadddmen/375_142.jpg" alt="Hombres y mujeres ya muestras diferencias en sus aptitudes… desde bebés">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/biologia/hombres-y-mujeres-ya-muestras-diferencias-en-sus-aptitudes-desde-bebes" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/biologia/hombres-y-mujeres-ya-muestras-diferencias-en-sus-aptitudes-desde-bebes" class="desvio-title js-desvio-title">Hombres y mujeres ya muestras diferencias en sus aptitudes… desde bebés</a>
  </div>
 </div>
</div>

<p>Con todo, habría que realizar más estudios entre primates con menos dimorfismo sexual, como por ejemplo los bonobos. Las diferencias de género en los niños en materia de juguetes son sólidas y similares en diferentes culturas. Incluyen la tendencia de las niñas a jugar más con muñecas y la de los varones, con rodados y armas. Este patrón es explicado por la socialización con los adultos y con sus pares. De igual modo, l<strong>as niñas que fueron expuestas a altos niveles andrógenos fetales tienden a hacer elecciones de juguetes relativamente masculinos</strong>. </p>
<!-- BREAK 6 -->
<p>Por supuesto, esto no quiere decir que todo sea biológico y que no podamos hacer nada por cambiarlo (al menos hasta cierto punto). Lo que quiere decir que es un comportamiento que surge de una interacción tan compleja entre la naturaleza y la crianza que <strong>quizá la mera pregunta "¿qué influye más?" ni siquiera tenga sentido</strong>.</p>
<!-- BREAK 7 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/psicologia/los-anuncios-de-juguetes-en-facebook-son-menos-sexistas-que-en-television">
    <img src="https://i.blogs.es/506599/3909159613_492122cf47_o/375_142.jpg" alt="Los anuncios de juguetes en Facebook son menos sexistas que en televisión ">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/psicologia/los-anuncios-de-juguetes-en-facebook-son-menos-sexistas-que-en-television" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/psicologia/los-anuncios-de-juguetes-en-facebook-son-menos-sexistas-que-en-television" class="desvio-title js-desvio-title">Los anuncios de juguetes en Facebook son menos sexistas que en televisión </a>
  </div>
 </div>
</div>

<p>Naturalmente, esto sigue siendo objeto de análisis, y no debería alimentar ningún prejuicio, <strong>porque el problema no es que haya diferencias entre hombres y mujeres</strong>, el problema es el valor que le damos a esas diferencias ... Es decir, ¿valoramos las cosas masculinas más que las femeninas, solo porque nuestra sociedad es más patriarcal y, por lo tanto, sesgada hacia las preferencias y habilidades masculinas?</p>
<!-- BREAK 8 --> </div>
            
                        <section class="section-instagram-container">
  <div class="section-instagram">
   <header>
    <p class="section-header-instagram">
     <a href="https://www.instagram.com/xataka/">
      Xataka en Instagram
     </a>
    </p>
   </header>
   <ul class="section-instagram-list">
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B7rUw9OAXOS/" data-link="https://www.instagram.com/p/B7rUw9OAXOS/" data-number="1"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.1080.1080a/s150x150/81882948_484285689187226_1939010461389727282_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=o-Su0dzxPxUAX8f2BlM&amp;oh=a385d433c8ded2cf745a14f88709bec9&amp;oe=5EB4BF6A" alt="Esta es la Nebulosa de la Tarántula, también denominada como NGC 2070 o 30 Doradus. Se ubica en la Gran Nube de Magallanes, una galaxia enana que orbita sobre la Vía Láctea. Y es un objeto extremadamente luminoso, a unos 170.000 años luz de distancia⁣
⁣
Esta imagen fue creada en 2011 por el telescopio espacial @nasahubble y es uno de los mosaicos más grandes jamás ensamblados a partir de las exposiciones del Hubble. Los colores marcan diferentes elementos en el gas caliente que domina la imagen, con el rojo que representa el hidrógeno y azul que representa al oxígeno.⁣
⁣
💬 ¿Qué te parece? Deja tus comentarios⁣⁣⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
⁣⁣📷@nasahubble⁣
---⁣⁣⁣
#espacio #nebulosa #nebulosatarantula #xataka #magallanes #ciencia #astronomía #telescopio #nasa #hubble #astronomy #space #science #cosmos #galaxy #universe"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B7qeriVgWLl/" data-link="https://www.instagram.com/p/B7qeriVgWLl/" data-number="2"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83109035_141443513483746_1903983489749763289_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QPEVbp2nb9gAX9lTe7w&amp;oh=ad87418073bccdd715c6a824dffd4986&amp;oe=5EC9DC38" alt="El crecimiento del navegador DuckDuckGo es muy notable, su apuesta por la privacidad está consiguiendo cada vez más adeptos.⁣
⁣
💬 ¿Lo usas o lo has usado? ¿Qué te parece?⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
⁣⁣🔔Activa las notificaciones⁣
---⁣⁣⁣
#tech #instatech #xataka #duckduckgo #navegador #xatakabasics #privacidad #seguridad #https #search #google #privacy #security #hackers #bangs"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B7omUhiAgXv/" data-link="https://www.instagram.com/p/B7omUhiAgXv/" data-number="3"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c140.0.800.800a/s150x150/81931979_2521472071452705_5611068064728368978_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=51-ByGyJPBwAX-tV3mk&amp;oh=f5ca81a04558aff5aac569420af34e65&amp;oe=5ECF7049" alt="⭐️🛰️ LEGO se alía con la @NASA y lanza un kit para que te puedas montar la Estación Espacial Internacional (ISS). Son 864 piezas y, una vez montado, mide 20 x 31 x 49 cm. Se pone a la venta a partir del próximo 1 de Febrero a un precio de 64,99 euros.
⁣
💬 ¿Qué te parece este @LEGO?⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
⁣⁣⁣
---⁣⁣⁣
#LEGO #xataka #LEGOIdeas #LEGOSpace⁣ #NASA #ISS #legostagram #instalego #legominifigures #legonasa #legofan #legoset"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B7n3LmrDNra/" data-link="https://www.instagram.com/p/B7n3LmrDNra/" data-number="4"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/c0.135.1080.1080a/s150x150/82169935_1225215334343336_4571331015139834431_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=g4qmUtA_150AX9zH7V0&amp;oh=68337a3a30ad5dd57fe089c22aea46ab&amp;oe=5EBC9EB4" alt="🔝Sencillo y ordenado setup.⁣
⁣
💬 ¿Qué te parece este rincón de trabajo? Deja tus comentarios⁣⁣⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
⁣⁣⁣
📷@productivespaces⁣
---⁣⁣⁣
#tech #setup #geek #xataka #desksetup #battlestation #pcbuild #pc #workspace #design #homeoffice #minimalsetups #minimalist #onmydesk #workstation #workplace"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B7mCfgApBUz/" data-link="https://www.instagram.com/p/B7mCfgApBUz/" data-number="5"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e15/s150x150/83407288_159031725393055_1006519895027725195_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RTdvzqek0zwAX9unVdj&amp;oh=9088c6ebb8aafd54d7ca984cda621641&amp;oe=5ECC38B1" alt="Nintendo ha tenido, desde su nacimiento, la capacidad de reinventarse, aunque también ha cometido grandes errores. Estos son los tres fracasos más estrepitosos.⁣
⁣
El primer mazazo: Virtual Boy. En 1995 llegó a los mercados japonés y estadounidense (en Europa no se lanzó) cuando Nintendo estaba asentada en la industria del videojuego. Vendió solo 770.000 unidades (frente a 118 millones de Game Boy, por ejemplo). Solo recibió 22 juegos y apenas se mantuvo unos meses en el mercado. La experiencia de Virtual Boy no convenció ni a la prensa ni a los usuarios: su peculiar diseño, era grande, incómoda de usar... y, también, adolecía de limitaciones técnicas importantes.⁣
⁣
La segunda, en la frente: GameCube. Era una buena máquina, dotada de hardware muy capaz, pero llegó a un mercado muy competido donde ya estaba un titán como la PlayStation 2, además de la Dreamcast de Sega o la primera Xbox de Microsoft. Nintendo tomó una decisión arriesgada al decantarse por distribuir los juegos utilizando un disco óptico propietario, conocido como GOD (GameCube Optical Disc), que no era otra cosa que un mini-DVD con una capacidad de 1,5 Gbytes. Solo consiguió vender una cifra inferior a los 22 millones de consolas, lo que representó un auténtico varapalo. Tan duro desde un punto de vista económico que se vio obligada a replantearse radicalmente su estrategia.⁣
⁣
Quizás su fracaso más injusto: Wii U. Contaba con buenas ideas, como el juego asimétrico o las partidas remotas, pero Nintendo no encontró la forma de explicar bien qué experiencia nos ofrecía esta consola. Tampoco estaba claro qué aportaba a la experiencia el Wii U GamePad, que era como se llamaba realmente el mando tableta de esta consola.⁣
⁣
¿Cuánto ha vendido Wii U? Buena parte de las fuentes coinciden en situar esta cifra alrededor de los 13,5 millones de consolas, una cifra dramáticamente inferior a los más de cien millones que vendió Wii. ⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣
---⁣⁣⁣
#tech #instatech #gaming #xataka #historiatecnologica #nintendo #virtualboy #gamecube #wiiu #videojuegos #switch #wii #gameboy #NES #nintendoDS #3ds"></a>
     </li>
       </ul>
   <div class="section-instagram-nav-container">
    <p class="section-instagram-follow">
     <a class="btn-instagram-follow" href="https://www.instagram.com/xataka/">Seguir</a>
    </p>
   </div>
  </div>
 </section>

                      <div class="article-links">
 <div class="article-social-share js-article-social-share m-in-links">
  <p>
   Compartir
   <q class="article-social-share-meta">
         Las chimpancés hembras juegan más con juguetes "femeninos" que los chimpancés macho
       </q>
  </p>
     <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29526%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Las%20chimpanc%C3%A9s%20hembras%20juegan%20m%C3%A1s%20con%20juguetes%20%22femeninos%22%20que%20los%20chimpanc%C3%A9s%20macho&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">Twitter</a></li>
 <li><a href="mailto:?subject=Las%20chimpanc%C3%A9s%20hembras%20juegan%20m%C3%A1s%20con%20juguetes%20%22femeninos%22%20que%20los%20chimpanc%C3%A9s%20macho&body=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">E-mail</a></li>
</ul>
   </div>
   <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/psicologia">Psicología</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/juguetes">juguetes</a></li>
     <li><a class="article-topic-link" href="/tag/chimpances">chimpancés</a></li>
     <li><a class="article-topic-link" href="/tag/diferencias">diferencias</a></li>
   </ul>
</div>
 </div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29526%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Las%20chimpanc%C3%A9s%20hembras%20juegan%20m%C3%A1s%20con%20juguetes%20%22femeninos%22%20que%20los%20chimpanc%C3%A9s%20macho&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">Twitter</a></li>
 <li><a href="mailto:?subject=Las%20chimpanc%C3%A9s%20hembras%20juegan%20m%C3%A1s%20con%20juguetes%20%22femeninos%22%20que%20los%20chimpanc%C3%A9s%20macho&body=https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
  __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">2 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[{"id":"121742","post_id":"29526","date":1579826303,"content_filtered":"<p>Es que por m\u00e1s que muchos se empe\u00f1en, los juguetes de ni\u00f1as est\u00e1n dise\u00f1ados para ni\u00f1as, los de ni\u00f1os para ni\u00f1os, los hay para ambos al igual que la ropa, todo ello se basa en los gustos de cada g\u00e9nero aunque alguna excepciones hay y espero que con esto no se ofenda nadie, es simplemente lo que pienso, tenga la raz\u00f3n o no.<\/p>","content":"Es que por m\u00e1s que muchos se empe\u00f1en, los juguetes de ni\u00f1as est\u00e1n dise\u00f1ados para ni\u00f1as, los de ni\u00f1os para ni\u00f1os, los hay para ambos al igual que la ropa, todo ello se basa en los gustos de cada g\u00e9nero aunque alguna excepciones hay y espero que con esto no se ofenda nadie, es simplemente lo que pienso, tenga la raz\u00f3n o no.","karma":"8.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"31000","author":"","webpage":"","user_name":"luisantoniord","karma_level":"30.00","iseditor":"0","global_id":"224673","facebook_uid":"100000309956352","user_status":"active","index":2,"avatar_type":"facebook","avatar_link":"\/\/graph.facebook.com\/100000309956352\/picture","abuse_users":[]},{"id":"121741","post_id":"29526","date":1579819226,"content_filtered":"<blockquote>Es decir, \u00bfvaloramos las cosas masculinas m\u00e1s que las femeninas, solo porque nuestra sociedad es m\u00e1s patriarcal y, por lo tanto, sesgada hacia las preferencias y habilidades masculinas?<\/blockquote><p>La pregunta va much\u00edsimo m\u00e1s all\u00e1 de un estudio que es puramente biol\u00f3gico. El hecho de que los chimpanc\u00e9s sean gregarios no significa que tengan un sistema moral, ni tampoco que sus juegos puntuales con un palo o con una mu\u00f1eca tengan un significado colectivo. <\/p><p>Por otra parte, la psicolog\u00eda, la teor\u00eda pol\u00edtica y la filosof\u00eda son ajenas al m\u00e9todo cient\u00edfico. La biolog\u00eda es una ciencia, y si existe esa diferencia terminol\u00f3gica es por motivos de peso y no por capricho, ni porque a usted la sociedad le parezca m\u00e1s o menos patriarcal. No es por desprestigiar ning\u00fan campo del conocimiento: es por no mezclarlos. <\/p>","content":"<blockquote>Es decir, \u00bfvaloramos las cosas masculinas m\u00e1s que las femeninas, solo porque nuestra sociedad es m\u00e1s patriarcal y, por lo tanto, sesgada hacia las preferencias y habilidades masculinas?<\/blockquote>\n\nLa pregunta va much\u00edsimo m\u00e1s all\u00e1 de un estudio que es puramente biol\u00f3gico. El hecho de que los chimpanc\u00e9s sean gregarios no significa que tengan un sistema moral, ni tampoco que sus juegos puntuales con un palo o con una mu\u00f1eca tengan un significado colectivo. \n\nPor otra parte, la psicolog\u00eda, la teor\u00eda pol\u00edtica y la filosof\u00eda son ajenas al m\u00e9todo cient\u00edfico. La biolog\u00eda es una ciencia, y si existe esa diferencia terminol\u00f3gica es por motivos de peso y no por capricho, ni porque a usted la sociedad le parezca m\u00e1s o menos patriarcal. No es por desprestigiar ning\u00fan campo del conocimiento: es por no mezclarlos. ","karma":"5.00","parent":"0","comment_edited_date":"","vote_count":"0","comment_level":3,"comment_deleted_date":"","tree_level":"0","comment_approved":"1","comment_author":"","user_id":"31241","author":"","webpage":"","user_name":"cukito","karma_level":"20.00","iseditor":"0","global_id":"1316361","facebook_uid":null,"user_status":"active","index":1,"avatar_type":"gravatar","avatar_link":"\/\/www.gravatar.com\/avatar\/38f6daa67ed7704f7f4ad58c6aa735d4","abuse_users":[]}],"meta":{"more_records":"false","start":0,"total":2,"order":"valued","totalCount":2,"commentStatus":"open"}};
  AML.Comments.config.postId = 29526;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "24_Jan_2020";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
       <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
         <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/astronomia">Astronomía</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tech-millenium js-track-header-event"   href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>         <li><a href="#head-channel-participamosen" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-participamosen" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho" class="head-new-item">
  Las chimpancés hembras juegan más con juguetes &quot;femeninos&quot; que los chimpancés macho
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-23T21:42:23+00:00"></time></span></a></li> <li><a href="/astronomia/endurance-tenacity-elige-estos-9-nombre-rover-mars-2020-nasa" class="head-new-item">
  ¿Endurance, Tenacity? Elige entre estos 9 el nombre del rover Mars 2020 de la NASA
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-22T21:52:53+00:00"></time></span></a></li> <li><a href="/quien-es/claude-shannon-cuando-padre-informacion-estimo-informacion-nuestro-adn" class="head-new-item">
  Claude Shannon, cuando el padre de la información estimó la información de nuestro ADN
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-21T19:52:50+00:00"></time></span></a></li> <li><a href="/astronomia/china-se-va-a-convertir-tercera-nacion-traer-muestras-lunares-a-tierra-despues-estados-unidos-rusia" class="head-new-item">
  China se va a convertir en la tercera nación en traer muestras lunares a la Tierra, después de Estados Unidos y Rusia
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-20T16:41:05+00:00"></time></span></a></li> <li><a href="/computacion/microsoft-ha-creado-sistema-automatizado-para-detectar-pederastas-online" class="head-new-item">
  Microsoft ha creado un sistema automatizado para detectar pederastas online
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-19T13:19:38+00:00"></time></span></a></li> <li><a href="/biologia/incluso-perros-callejeros-forma-innata-pueden-llegar-a-interpretar-gestos-humanos-complejos" class="head-new-item">
  Incluso los perros callejeros, de forma innata, pueden llegar a interpretar gestos humanos complejos
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-18T15:06:53+00:00"></time></span></a></li> <li><a href="/libros-que-nos-inspiran/libros-que-nos-inspiran-liquidos-mark-miodownik" class="head-new-item">
  Libros que nos inspiran: &#039;Líquidos&#039; de Mark Miodownik
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-17T15:02:13+00:00"></time></span></a></li> <li><a href="/astronomia/mision-parker-solar-probe-nos-envia-audio-sonido-viento-solar" class="head-new-item">
  La misión Parker Solar Probe nos envía un audio con el sonido del viento solar
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-17T08:59:27+00:00"></time></span></a></li> <li><a href="/sabias-que/que-sentimos-efectos-embriaguez-rapidamente-al-beber-alcohol" class="head-new-item">
  ¿Por qué sentimos los efectos de la embriaguez tan rápidamente al beber alcohol?
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-16T12:38:22+00:00"></time></span></a></li> <li><a href="/paleontologia/caparazones-almejas-rocas-volcanicas-fueron-usadas-como-herramientas-neandertales" class="head-new-item">
  Caparazones de almejas y rocas volcánicas fueron usadas como herramientas por los neandertales
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-16T09:45:58+00:00"></time></span></a></li> <li><a href="/psicologia/yoga-podria-estar-haciendo-justo-contrario-que-pretende-estudio-aumenta-tu-ego" class="head-new-item">
  El yoga podría estar haciendo justo lo contrario de lo que pretende: según un estudio, aumenta tu ego
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-16T09:33:24+00:00"></time></span></a></li> <li><a href="/medicina/consumo-paracetamol-podria-influir-sociedad-haciendola-empatica-egoista" class="head-new-item">
  El consumo de paracetamol podría influir en la sociedad haciéndola menos empática y más egoísta
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-15T13:21:43+00:00"></time></span></a></li> <li><a href="/biologia/dieta-dash-dieta-funciona-para-perder-peso-controlar-hipertension" class="head-new-item">
  Dieta DASH: una dieta que sí funciona para perder peso y controlar la hipertensión
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-15T12:03:27+00:00"></time></span></a></li> <li><a href="/fisica/crean-laboratorio-objeto-denso-tierra" class="head-new-item">
  Crean en un laboratorio el objeto más denso de la Tierra: un fragmento de cobre minúsculo
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-15T09:02:42+00:00"></time></span></a></li> <li><a href="/astronomia/primera-imagen-que-asteroide-cercano-al-sol-momento" class="head-new-item">
  Primera imagen del que es el asteroide más cercano al Sol hasta el momento
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-14T12:48:13+00:00"></time></span></a></li> <li><a href="/biologia/extrema-actividad-sexual-esta-tortuga-ha-evitado-extincion-su-especie" class="head-new-item">
  La extrema actividad sexual de esta tortuga ha evitado la extinción de su especie
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-14T09:38:32+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/biobots-asi-robots-vivos-hechos-celulas-rana-que-prometen-revolucionar-ciencia-moderna?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Biobots: así son los robots vivos hechos con células de rana que prometen revolucionar la ciencia moderna 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-01-14T09:45:35+00:00"></time></span></a></li> <li><a href="/biologia/incluso-casi-invulnerables-tardigrados-seran-victimas-calentamiento-global" class="head-new-item">
  Incluso los casi invulnerables tardígrados serán víctimas del calentamiento global
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-14T08:40:27+00:00"></time></span></a></li> <li><a href="/psicologia/beber-tu-pareja-propicia-que-te-lleves-mejor-ella-mejor-que-ninguno-dos-beba" class="head-new-item">
  Beber con tu pareja propicia que te lleves mejor con ella (pero es mejor que ninguno de los dos beba)
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-01-13T12:07:21+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/espacio/acabamos-descubrir-material-antiguo-jamas-encontrado-tierra-polvo-estrellas-hace-7-mil-millones-anos?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Acabamos de descubrir el material más antiguo jamás encontrado en la Tierra: polvo de estrellas de hace 7 mil millones de años 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-01-14T08:28:36+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
  <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>   <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>   <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/astronomia">Astronomía</a></li>    <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>   <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>   <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>   <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>   <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>   <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li></ul>
  </div>
 
    </div>
      <div class="others-blogs">
    <p class="channel-title">Participamos en</p>
          <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul>
  </div>
 
   </div>
  </div>
 </div>
</section>
  <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                    <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                               <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-millenium
       "  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Millenium</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tech-millenium"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Millenium
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
<div id="adblock_placeholder"></div>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
    <div id="div-gpt-hook" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-hook"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  while(lazyElements.length > 0) {
   updateAttributes(lazyElements[0]);
  }
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "183953181636784",
   fbApiVersion: "v3.2",
   cookieDomain: "",
   siteName: "Xataka Ciencia",
   imagePath: "https://img.weblogssl.com/css/xatakaciencia/p/v6",
   desktopSiteUrl: "https://www.xatakaciencia.com",
   redirectDesktopRoot: 'false',
   postId: 29526,
   postTitle: "Las\u0020chimpanc\u00E9s\u0020hembras\u0020juegan\u0020m\u00E1s\u0020con\u0020juguetes\u0020\u0022femeninos\u0022\u0020que\u0020los\u0020chimpanc\u00E9s\u0020macho",
   tweetText: "Las%20chimpanc%C3%A9s%20hembras%20juegan%20m%C3%A1s%20con%20juguetes%20%22femeninos%22%20que%20los%20chimpanc%C3%A9s%20macho",
   twitterName: "",
   device: "desktop",
   postUrl: "https://www.xatakaciencia.com/psicologia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho",
   enableAmplifyABTesting: "0",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEC",
    blogDomain: "xatakaciencia.com"
   },
   adblockLatCampaignTarget: "",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableNanomediaHeader: 1,
   enableAdblockEcommerce: 1,
   adminUrl: "https://admin.xatakaciencia.com",
   enableInfinitePageview: 0,
   enableJwplayerVideoAd: 1,
  }
 };

 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M\/ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Redmi-Note-Ranura-h%C3%ADbrida\/dp\/B07PB8TYCJ\/?tag=gec-banner-adblock-21","title":"Xiaomi Redmi Note 7 16 cm (6.3\") 4 GB 64 GB","asin":"B07PB8TYCJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Redmi_Note_ES.jpg","price":"170,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"42,38","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"361,55","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"99,98","currency":"EUR"}]
</script>
 <script src="/jwplayer/jwplayer.js"></script>
 <script>
  jwplayer.key = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g=="
 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-cdeb2da9.js"></script>
<script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/common-modules-cdeb2da9.js"></script>
         <script async src="https://recommendations.weblogssl.com/xatakaciencia/chimpances-hembras-juegan-juguetes-femeninos-que-chimpances-macho/US/script?category=psicologia&amp;picture_tag=1"></script>
                 <script async src="https://recommendations.weblogssl.com/editorial/xatakaciencia/script?picture_tag=1"></script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
    <script src="//adserver.video/serve/wbl/?raiSite=xc&ord=1579850137"></script>
  </body>
</html>
