   <!DOCTYPE html>
<html lang="es">
 <head>
  <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
     <script src="/js/prebidGdpr.js" async></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
  });
</script>
           
      

<script>
  var dataLayer = [{"postId":29062,"postUrl":"https:\/\/www.xatakaciencia.com\/medio-ambiente\/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve","publishDate":"2019-08-15T09:09:34","modifiedDate":"2019-08-15T09:10:19","categories":["medio-ambiente"],"tags":["nieve","particulas","caucho"]}];
</script>
    <script>
 window.WSL = window.WSL || {};
 WSL.config = WSL.config || {};
 WSL.config.enableDidomiOverlay = 0;
</script>

            <script>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</script>
            <title>Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="En los últimos años, las partículas microplásticas se han detectado repetidamente en agua de mar, agua potable e incluso en animales. Pero estas partículas diminutas también son transportadas por la atmósfera y posteriormente e..." />
  <meta name="news_keywords" content="nieve, partículas, caucho, Medio ambiente"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
<!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
  
    <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/402ea6/6-microplastic/75_75.jpg" />
   <meta property="og:image" content="https://i.blogs.es/402ea6/6-microplastic/840_560.jpg" />
  <meta property="og:title" content="Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve" />
  <meta property="og:description" content="En los últimos años, las partículas microplásticas se han detectado repetidamente en agua de mar, agua potable e incluso en animales. Pero estas partículas diminutas también son transportadas por la atmósfera y posteriormente e..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2019-08-15T09:10:19+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="15 agosto 2019" />
  <meta name="DC.date.issued" content="2019-08-15T09:10:19+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2019-08-15T09:10:19+00:00">
  <meta property="article:published_time" content="2019-08-15T09:09:34+00:00">
          <link rel="canonical" href="https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve" />
             <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/402ea6/6-microplastic/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve"><meta name="twitter:description" content="En los últimos años, las partículas microplásticas se han detectado repetidamente en agua de mar, agua potable e incluso en animales. Pero estas partículas diminutas también son transportadas por la atmósfera y posteriormente e..."><meta name="twitter:creator" content="@SergioParra_">      <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1565780934">
  <link rel="amphtml" href="https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve/amp" >
<!-- IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
 <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

  <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEC-LAT-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[300,250],[728,90]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[728,90],[970,90],[970,250],[1000,250]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
     var GPTcats = ["medio-ambiente"];
    var GPTtags = ["nieve", "particulas", "caucho"];
  googletag.pubads().setTargeting("screen", screen.width.toString()).setTargeting("cat", GPTcats).setTargeting("tag", GPTtags).setTargeting("type", "post").setTargeting("source",MAX_source);
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
   });
 </script>
 
 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/medio-ambiente\/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve",
    "headline": "Los micropl\u00e1sticos no solo est\u00e1n en el agua y los animales, sino tambi\u00e9n empiezan a encontrarse en la nieve",
    "datePublished": "2019-08-15T09:09:34",
    "dateModified": "2019-08-15T09:10:19",
    "description": "En los \u00faltimos a\u00f1os, las part\u00edculas micropl\u00e1sticas se han detectado repetidamente en agua de mar, agua potable e incluso en animales. Pero estas part\u00edculas diminutas tambi\u00e9n son transportadas por la atm\u00f3sfera y posteriormente e...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1565780934",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/402ea6\/6-microplastic\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/medio-ambiente\/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve",
    "thumbnailUrl": "https:\/\/i.blogs.es\/402ea6\/6-microplastic\/1366_2000.jpg",
    "articleSection": "Medio ambiente",
    "creator": "Sergio Parra",
    "keywords": "nieve, part\u00edculas, caucho, Medio ambiente"
}
</script>
   </head>
 <body class="js-desktop">
     <div id="fb-share-button">
    Compartir
    <button class="btn-facebook"></button>
   </div>
    <div class="customize-me">
            <div id='div-gpt-int' style='width:1px; height:1px;'>
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
 </script>
</div>
             <div id="div-gpt-int2" style="width:1px; height:1px;">
 <script>
  googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
 </script>
</div>
              <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
   __gaTracker('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
  __gaTracker('create', "UA-78515-13", 'auto');
 __gaTracker('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 __gaTracker('set', 'contentGroup1', 'post');
 __gaTracker('set', 'contentGroup2', "sergio parra");
 __gaTracker('set', 'contentGroup3', "medio-ambiente");
 __gaTracker('set', 'contentGroup4', "normal");
 __gaTracker('set', 'contentGroup5', "190815");
 __gaTracker('rollUp.set', 'contentGroup1', 'post');
 __gaTracker('rollUp.set', 'contentGroup2', "sergio parra");
 __gaTracker('rollUp.set', 'contentGroup3', "medio-ambiente");
 __gaTracker('rollUp.set', 'contentGroup4', "normal");
 __gaTracker('rollUp.set', 'contentGroup5', "190815");
   __gaTracker('require', 'adblockTracker', {dimensionIndex: 2});
 </script>
<script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
      <div class="head-content-favs">
         <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
   <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>       <div class="masthead-nav-container js-nano-container">
 <nav class="masthead-nav ">
     <a href="#search" class="masthead-nav-search js-toggle" data-searchbox="#search-field-2"></a>
   <ul class="masthead-nav-topics">
      <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/medicina">Medicina Y Salud</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/astronomia">Espacio</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/medio-ambiente">Medio Ambiente</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/sabias-que">Curiosidades</a></li>
   <li class="masthead-nav-topics-item"><a class="masthead-nav-topics-anchor" href="/categoria/no-te-lo-creas">No Te Lo Creas</a></li>
   </ul>
   <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>

    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>

     <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>

    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>

 </ul>
 </nav>
</div>
  </div>
</section>
 
                   <div class="ad ad-top">
 <div class="ad-box" id="div-gpt-top">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
  </script>
 </div>
</div>
             <div class="page-container">
     <div class="content-container">
      <main>
                          <article class="article article-normal  ">
                               <div class="article-header article-normal-header">
  <header>
   <h1><span>Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve</span></h1>
  </header>
 </div>
           <div class="article-content-wrapper">
            <div class="article-content-inner">
             <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve" srcset="https://i.blogs.es/402ea6/6-microplastic/450_1000.jpg 450w, https://i.blogs.es/402ea6/6-microplastic/650_1200.jpg 650w, https://i.blogs.es/402ea6/6-microplastic/1024_2000.jpg 1024w, https://i.blogs.es/402ea6/6-microplastic/1366_2000.jpg 1366w" src="https://i.blogs.es/402ea6/6-microplastic/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
               <div class="article-comments"><a title="0 Comentarios" href="#comments" class="js-smooth-scroll">0 Comentarios</a></div>
    </div>
     </div>
 </header>
              <div class="article-aside m-normal-first-aside">
  <div class="article-aside-content">
                  <div class="related-alts-container">
         <div class="aside-box aside-newsletter-box">
       <p class="aside-title">Suscríbete a Xataka Ciencia</p>
    <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
     <p class="newsletter-hint">Recibe un email al día con nuestros artículos: </p>
     <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
     <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
    </form>
          <nav class="menu-follow aside-menu-follow">
     <span class="item-meta aside-item-meta">Síguenos</span>
     <ul>
            <li><a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                   <li><a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                   <li><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                         <li><a href="https://instagram.com/xataka" class="icon-instagram link-instagram" rel="nofollow">Instagram</a></li>
                          <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                         <li><a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
                 </ul>
    </nav>
     </div>
 </div>
               <div class="ad ad-lat">
 <div class="ad-box" id="div-gpt-lat">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
  </script>
 </div>
</div>
           
<script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
  <ul>
        </ul>
 </section>
</div>

             <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <a href="#" class="ad-contact">Publicidad</a>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
         </div>
 </div>
</div>
                        <div class="article-metadata-container">
            <div class="article-metadata">
                          <div class="article-time">
                             <time
                class="article-date"
                datetime="2019-08-15T09:09:34+00:00"
                data-format="D MMMM YYYY"
                data-post-modified-time="1565860219"
                data-post-modified-format="D MMMM YYYY, HH:mm"
               >
               </time>
                            <span id="is-editor"></span>
             </div>
                                                      <footer class="article-author">
               <a class="article-author-avatar" href="/autor/sergio-parra" rel="author"><img alt="sergio-parra" src="//www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g"></a>
               <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
                               <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
                             </footer>
                         </div>
           </div>
                      <div class="article-content">
                                                   <div class="blob js-post-images-container">
                                        <p>En los últimos años, las partículas microplásticas se han detectado repetidamente en agua de mar, agua potable e incluso en animales. Pero estas partículas diminutas también son transportadas por la atmósfera y posteriormente eliminadas del aire, <strong>especialmente por la nieve</strong>, e incluso en regiones tan remotas como el Ártico y los Alpes, tal y como sugiere <a href="https://advances.sciencemag.org/content/5/8/eaax1157">un estudio</a> publicado recientemente en la revista <em>Science Advances</em>.</p>
<!-- BREAK 1 -->
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/3d999a12-00ff-4dc3-9444-47e3ba809584.js"></script>


<h2>Microplásticos en zonas remotas</h2>

<p>Gracias al movimiento de las olas, y aún más a la radiación UV del sol, la basura se descompone gradualmente en fragmentos cada vez más pequeños, lo que se conoce como microplástico. Este microplástico se puede encontrar en sedimentos marinos, en agua de mar y en organismos marinos que lo ingieren inadvertidamente. </p>
<!-- BREAK 2 -->
<p>Hasta la fecha se ha realizado poca investigación sobre si, y si es así, en qué medida, l<strong>as partículas microplásticas son transportadas por la atmósfera</strong>. Solo hay un puñado de trabajos disponibles de investigadores que pudieron confirmar la presencia de partículas en los Pirineos y cerca de los principales centros urbanos de Francia y China.</p>
<!-- BREAK 3 -->
<p>Este nuevo trabajo, sin embargo, ha descubierto que las partículas microplásticas aparentemente pueden ser transportadas a distancias extraordinarias por la atmósfera y luego son eliminadas del aire por precipitación, <strong>particularmente nieve</strong>. Los análisis se realizaron en muestras de nieve de Helgo-land, Bavaria, Bremen, los Alpes suizos y el Ártico, y confirman que la nieve en todos los sitios contenía altas concentraciones de microplásticos, incluso en zonas remotas del Ártico, en la tierra firme de Svalbard y en la nieve en témpanos de hielo a la deriva.</p>
<!-- BREAK 4 -->
<div class="desvio-container">
 <div class="desvio">
  <div class="desvio-figure js-desvio-figure">
   <a href="https://www.xatakaciencia.com/salud/cada-uno-nosotros-ingiere-74-000-121-000-particulas-microplastico-ano">
    <img src="https://i.blogs.es/d9d4aa/fotonoticia_20190605144102_640/375_142.jpg" alt="Cada uno de nosotros ingiere entre 74.000 y 121.000 partículas de microplástico por año">
   </a>
  </div>
  <div class="desvio-summary">
   <div class="desvio-taxonomy js-desvio-taxonomy">
    <a href="https://www.xatakaciencia.com/salud/cada-uno-nosotros-ingiere-74-000-121-000-particulas-microplastico-ano" class="desvio-taxonomy-anchor">En Xataka Ciencia</a>
   </div>
   <a href="https://www.xatakaciencia.com/salud/cada-uno-nosotros-ingiere-74-000-121-000-particulas-microplastico-ano" class="desvio-title js-desvio-title">Cada uno de nosotros ingiere entre 74.000 y 121.000 partículas de microplástico por año</a>
  </div>
 </div>
</div>

<p>Los tipos de plástico encontrados también variaron mucho entre los sitios analizados: en el Ártico, los investigadores encontraron principalmente <strong>caucho nitrílico</strong>, acrilatos y pintura, que se tienen una gran cantidad de aplicaciones. Dada su resistencia a varios tipos de combustible y su amplio rango de temperatura, el caucho de nitrilo se usa a menudo en juntas y mangueras. </p>
<!-- BREAK 5 -->
<p>Hasta la fecha, prácticamente no hay estudios que investiguen hasta qué punto los seres humanos están sujetos a la contaminación microplástica". Además, la mayoría de las investigaciones se han centrado en cómo los animales o los seres humanos absorben el microplástico de lo que comen. Como explica uno de los autores del estudio: "Pero una vez que hemos determinado que grandes cantidades de microplásticos también pueden ser transportados por el aire, naturalmente surge la pregunta de si y cuánto plástico estamos inhalando".</p>
<!-- BREAK 6 -->                                        </div>
                                                               
                                      <section class="section-instagram-container">
  <div class="section-instagram">
   <header>
    <p class="section-header-instagram">
     <a href="https://www.instagram.com/xataka/">
      Xataka en Instagram
     </a>
    </p>
   </header>
   <ul class="section-instagram-list">
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B1KFGp7ACX8/" data-link="https://www.instagram.com/p/B1KFGp7ACX8/" data-number="1"><img src="https://scontent.cdninstagram.com/vp/eef9cd9f2755aee780b9efa3e97be79b/5DD2E467/t51.2885-15/e35/s150x150/68719847_569109946956697_4022103736405156293_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Tiene un aspecto familiar y es que se trata de un homenaje a la mítica Game Boy, sólo que ésta se basa en Linux, es open source y nosotros mismos la podemos montar. Se llama GameShell y es una pequeña maravilla. 🕹🤩
•
👩🏻‍💻Todos los detalles en el link de nuestra bio👨🏻‍💻
•
•
•
•
•
#nintendo #videogames #gaming #gamer #retrogaming #retro #gameboy #games #tech #technology #game #retrogames #gadgets #retrogamer #instatech #device #techie #gadget #geek #nerd #gamers #instagamer #instagaming #gameboycolor #retrocollective #oldschool #gameshell #clockwork #xataka #linux • 
https://www.xataka.com/videojuegos/esta-consola-portatil-rinde-homebaje-a-game-boy-montas-tu-esta-basada-linux"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B1JxeRYAf2U/" data-link="https://www.instagram.com/p/B1JxeRYAf2U/" data-number="2"><img src="https://scontent.cdninstagram.com/vp/c3f727a7262d750ae4a2b22585e8c692/5DD13396/t51.2885-15/e35/s150x150/69114373_948408862159495_5539155362329432754_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="¿Una lámpara con altavoz integrado? 🔉+💡 Sí, se llama IKEA Symfonisk y se trata de una lámpara equipada con altavoz con sonido afinado por Sonos. En Xataka ya pudimos analizarla y en el link de nuestra bio pueden leer todos los detalles. •
•
•
•
•
#furniture #ikea #speaker #tech #furnituredesign #technology #bluetooth #gadgets #instatech #techie #device #gadget #techy #electronics #geek #nerd #innovation #audio #instamusic #musica #interior4all #livingroom #interior #instadesign #instahome #xataka #symfonisk • 
https://www.xataka.com/analisis/ikea-symfonisk-analisis-caracteristicas-precio-especificaciones"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B1Hv6JOgqBG/" data-link="https://www.instagram.com/p/B1Hv6JOgqBG/" data-number="3"><img src="https://scontent.cdninstagram.com/vp/50f40fcafb22ad420ab575408965e75a/5DE4C63E/t51.2885-15/e35/c0.0.1349.1349a/s150x150/66368036_2293499714097567_702367590228100222_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Karma SC1 Vision Concept, un coche eléctrico hyperdeportivo con el que el fabricante quiere mostrar sus nuevas líneas de diseño y tecnología que llegará a futuros modelos. 🚗 ⚡️🔋🔌 •
👩🏻‍💻Más info en el link de nuestra bio👨🏻‍💻
•
•
•
•
•
#cars #electriccar #tech #car #technology #gadgets #carporn #instatech #carswithoutlimits #techie #carsofinstagram #supercar #supercars #amazingcars247 #auto #speed #carinstagram #techy #geek #nerd #innovation #carstagram #itswhitenoise #instacars #xataka #fisker #karmasc1visionconcept #karmaautomotive • 
https://www.xataka.com/automovil/karma-sc1-vision-concept-asi-luce-que-sera-primer-coche-completamente-electrico-compania-antes-conocida-como-fisker"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B1HSZ-Lgw1x/" data-link="https://www.instagram.com/p/B1HSZ-Lgw1x/" data-number="4"><img src="https://scontent.cdninstagram.com/vp/de935bb9db3eea81291e9b38e5638749/5D57CD38/t51.2885-15/e35/s150x150/67878408_488303388625152_7746936305571933036_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Si tu sueño siempre había sido tener seis dedos en cada mano, ahora es posible gracias a este interesante proyecto de prótesis que nos da un pulgar adicional. ✋🏼 •
•
•
•
•
#3d #hand #tech #videos #fingers #technology #hands #gadgets #instatech #instavideo #device #techie #gadget #techy #videooftheday #hack #geek #nerd #innovation #videogram #robot #robotic #robotica #xataka #thumb #3dprinting"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B1GnkA2gI99/" data-link="https://www.instagram.com/p/B1GnkA2gI99/" data-number="5"><img src="https://scontent.cdninstagram.com/vp/577ef8c149ed65b38d2c51bba59e159d/5D57D6AB/t51.2885-15/e15/s150x150/66399199_151612369247675_4258582390964848253_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="Cuando nuestra peor pesadilla se hace presente en las mañanas. 😵😩 #HumorGeek⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
⠀⠀⠀⠀⠀⠀⠀⠀⠀⁣⁣⁣⁣⁣
💬 ¿Qué os parece? Deja tus comentarios⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
---⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
#humor #geek #tech #xataka"></a>
     </li>
       </ul>
   <div class="section-instagram-nav-container">
    <p class="section-instagram-follow">
     <a class="btn-instagram-follow" href="https://www.instagram.com/xataka/">Seguir</a>
    </p>
   </div>
  </div>
 </section>

                        <div class="article-links">
             <div class="article-social-share js-article-social-share m-in-links">
              <p>Compartir <q class="article-social-share-meta">Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve</q></p>
              <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve&link=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve" class="btn-facebook js-btn-facebook" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29062&text=Los%20micropl%C3%A1sticos%20no%20solo%20est%C3%A1n%20en%20el%20agua%20y%20los%20animales%2C%20sino%20tambi%C3%A9n%20empiezan%20a%20encontrarse%20en%20la%20nieve&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">Twitter</a></li>
 <li><a href="mailto:?subject=Los%20micropl%C3%A1sticos%20no%20solo%20est%C3%A1n%20en%20el%20agua%20y%20los%20animales%2C%20sino%20tambi%C3%A9n%20empiezan%20a%20encontrarse%20en%20la%20nieve&body=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D15_Aug_2019%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">E-mail</a></li>
</ul>             </div>
              <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/medio-ambiente">Medio ambiente</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/nieve">nieve</a></li>
     <li><a class="article-topic-link" href="/tag/particulas">partículas</a></li>
     <li><a class="article-topic-link" href="/tag/caucho">caucho</a></li>
   </ul>
</div>            </div>
           </div>
          </div>
          <div class="article-content-outer">
           <div class="article-social-share js-article-social-share m-in-normal">
            <p>Compartir</p>
            <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve&link=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve" class="btn-facebook js-btn-facebook" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29062&text=Los%20micropl%C3%A1sticos%20no%20solo%20est%C3%A1n%20en%20el%20agua%20y%20los%20animales%2C%20sino%20tambi%C3%A9n%20empiezan%20a%20encontrarse%20en%20la%20nieve&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">Twitter</a></li>
 <li><a href="mailto:?subject=Los%20micropl%C3%A1sticos%20no%20solo%20est%C3%A1n%20en%20el%20agua%20y%20los%20animales%2C%20sino%20tambi%C3%A9n%20empiezan%20a%20encontrarse%20en%20la%20nieve&body=https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve%3Futm_source%3Dsharebutton%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3D15_Aug_2019%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve">E-mail</a></li>
</ul>           </div>
          </div>
         </div>
         </article>
                                            <div class="ad ad-cen">
 <div class="ad-box" id="div-gpt-cen">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
  </script>
 </div>
</div>
                                     <div id="recommendedPosts" class="section-related"></div>
  <script>
    window.WSLModules = window.WSLModules || {};
    WSLModules.recommendation = {'moduleConf' : 'Amplify'};
    __gaTracker('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
  </script>
                <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   disableDesktopLazyLoading = "1"
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  if ('1' == disableDesktopLazyLoading) {
   while(lazyElements.length > 0) {
    updateAttributes(lazyElements[0]);
   }
  } else {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 }
})();
</script>               <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 29062;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "15_Aug_2019";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                               <div class="ad ad-cen2">
 <div class="ad-box" id="div-gpt-cen2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
  </script>
 </div>
</div>
                               <section id="editorialRecommendedPosts" class="section-related"></section>
                                         <div class="ad ad-bot">
 <div class="ad-box" id="div-gpt-bot2">
  <a href="#" class="ad-contact">Publicidad</a>
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
  </script>
 </div>
</div>
                                <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
       <section id="sections" class="head-menu-container head-menu-sections">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
     <div id="opt-in"></div>
         <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
       <div id="sections-login-wrapper" class="sections-login">
    <div id="js-login" class="user-card"></div>
   </div>
    <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/astronomia">Astronomía</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
   <ul>
    <li><a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter js-track-header-event" rel="nofollow">Twitter</a></li>
    <li><a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook js-track-header-event" rel="nofollow">Facebook</a></li>
         <li><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube js-track-header-event" rel="nofollow">Youtube</a></li>
                 <li><a href="https://instagram.com/xataka" class="icon-instagram link-instagram" rel="nofollow">Instagram</a></li>
                 <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                    <li id="sections-newsletter">
     <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
    </li>
       </ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
             <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tec-xatakaesports js-track-header-event"   href="//esports.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="head-list-item oci-thewatmag js-track-header-event"   href="//www.thewatmag.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-mediosparaclientes" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-mediosparaclientes" class="head-channel-list"><li><a class="head-list-item  js-track-header-event"   href="http://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event"   href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event"   href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event"   href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event"   href="http://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event"   href="http://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event"   href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event"   href="http://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event"   href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve" class="head-new-item">
 Los microplásticos no solo están en el agua y los animales, sino también empiezan a encontrarse en la nieve
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-15T09:09:34+00:00"></time></span></a></li> <li><a href="/salud/algunas-algas-toxicas-pueden-enfermar-a-tu-perro-permites-que-se-banen-algunos-lagos" class="head-new-item">
 Algunas algas tóxicas pueden enfermar a tu perro si permites que se bañen en un algunos lagos
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-15T07:49:32+00:00"></time></span></a></li> <li><a href="/psicologia/orden-nacimiento-hermanos-no-era-importante-personalidad-como-se-creia" class="head-new-item">
 El orden de nacimiento de los hermanos no era tan importante en la personalidad como se creía
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-14T07:43:05+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/espacio/mayo-agujero-negro-centro-via-lactea-se-volvio-75-veces-brillante-durante-dos-horas-nadie-sabe-que?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 En mayo el agujero negro del centro de la Vía Láctea se volvió 75 veces más brillante durante dos horas y nadie sabe por qué 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-08-14T10:58:02+00:00"></time></span></a></li> <li><a href="/astronomia/este-video-puede-verse-como-parker-solar-probe-captura-imagenes-estructuras-viento-solar-a-medida-que-salen-sol" class="head-new-item">
 En este vídeo puede verse cómo Parker Solar Probe captura imágenes de estructuras de viento solar a medida que salen del Sol
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-14T05:58:06+00:00"></time></span></a></li> <li><a href="/astronomia/alrededor-60-ciento-agua-tierra-procede-espacio-exterior" class="head-new-item">
 Alrededor del 60 por ciento del agua en la Tierra procede del espacio exterior
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-14T05:47:44+00:00"></time></span></a></li> <li><a href="/psicologia/ricos-personas-mayores-que-se-oponen-a-dar-renta-universal-a-ciudadanos" class="head-new-item">
 Los ricos y las personas mayores son las que más se oponen a dar una renta universal a los ciudadanos
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-13T08:54:41+00:00"></time></span></a></li> <li><a href="https://magnet.xataka.com/un-mundo-fascinante/exploracion-conquista-espanola-america-norte-explicada-este-detalladisimo-mapa?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 La exploración y conquista española de América del Norte, explicada en este detalladísimo mapa 
 <span class="head-item-meta">
  en Magnet <time class="js-header-post" datetime="2019-08-13T11:13:36+00:00"></time></span></a></li> <li><a href="/astronomia/esta-noche-podras-ver-lluvia-perseidas-gracias-a-cometa-grande-que-que-mato-a-dinosaurios" class="head-new-item">
 Esta noche podrás ver la lluvia de las Perseidas gracias a un cometa más grande que el que mató a los dinosaurios
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-13T06:38:59+00:00"></time></span></a></li> <li><a href="/psicologia/este-estudio-uso-terminos-neutrales-genero-que-favorece-igualdad-genero" class="head-new-item">
 Según este estudio, el uso de términos neutrales de género sí que favorece la igualdad de género
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-13T06:13:14+00:00"></time></span></a></li> <li><a href="/materiales/senales-trafico-cambian-color-noche-cuando-estas-hechos-este-nuevo-material" class="head-new-item">
 Estas señales de tráfico cambian de color por la noche cuando porque están hechas de un nuevo material
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-12T22:41:40+00:00"></time></span></a></li> <li><a href="/salud/running-tambien-puede-causar-adiccion-ser-peligroso-para-salud" class="head-new-item">
 El running también puede causar adicción y ser peligroso para la salud
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-12T08:41:44+00:00"></time></span></a></li> <li><a href="https://magnet.xataka.com/en-diez-minutos/como-reducir-emisiones-contaminantes-europa-acabando-subvenciones-a-ryanair?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 ¿Cómo reducir las emisiones contaminantes en Europa? Acabando con las subvenciones a Ryanair 
 <span class="head-item-meta">
  en Magnet <time class="js-header-post" datetime="2019-08-12T16:39:56+00:00"></time></span></a></li> <li><a href="/astronomia/cielo-este-planeta-recien-descubierto-brillan-tres-soles" class="head-new-item">
 En el cielo de este planeta recién descubierto brillan tres soles
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-11T10:19:19+00:00"></time></span></a></li> <li><a href="/medicina/vibracion-cuerpo-para-producir-mayor-porcentaje-macrofagos-prevenir-diabetes" class="head-new-item">
 La vibración del cuerpo para producir un mayor porcentaje de macrófagos y prevenir la diabetes
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-11T09:53:33+00:00"></time></span></a></li> <li><a href="/libros-que-nos-inspiran/libros-que-nos-inspiran-causas-naturales-barbara-ehrenreich" class="head-new-item">
 Libros que nos inspiran: &#039;Causas naturales&#039;, de Barbara Ehrenreich
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-11T09:44:49+00:00"></time></span></a></li> <li><a href="/psicologia/meditacion-util-como-quedar-para-tomarse-copa-buen-amigo" class="head-new-item">
 La meditación es tan útil como quedar para tomarse una copa con un buen amigo
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-10T15:34:48+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/ecologia-y-naturaleza/hongo-chernobil-que-nos-descubrio-nueva-forma-fotosintesis-que-acabo-estacion-espacial-internacional-1?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
 El hongo de Chernóbil que nos descubrió una &quot;nueva forma de fotosíntesis&quot; y que acabó en la Estación Espacial Internacional 
 <span class="head-item-meta">
  en Xataka <time class="js-header-post" datetime="2019-08-11T08:57:43+00:00"></time></span></a></li> <li><a href="/astronomia/estas-tarjetas-embarque-viajaran-a-marte-ocho-millones" class="head-new-item">
 Éstas son las tarjetas de embarque viajarán a Marte y son más de ocho millones
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-10T08:45:17+00:00"></time></span></a></li> <li><a href="/no-te-lo-creas/moda-vapores-vaginales-no-sirve-para-nada-puede-producir-quemaduras" class="head-new-item">
 La moda de los vapores vaginales no sirve para nada y además puede producir quemaduras
 <span class="head-item-meta"><time class="js-header-post" datetime="2019-08-10T08:36:10+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script><nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
 <div id="js-edit-user-profile-form"></div>
 <div id="js-user-comments"></div>
 <div id="js-modal-user-deactivate"></div>

              <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
<footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
           <li><a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a></li>
                <li><a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a></li>
                     <li><a href="https://instagram.com/xataka" class="icon-instagram link-instagram" rel="nofollow">Instagram</a></li>
                     <li><a href="/index.xml" class="icon-rss link-rss" rel="nofollow">RSS</a></li>
                          <li><a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a></li>
              </ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
         <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>         <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>         <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>         <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>         <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>         <li><a class="list-item foot-list-item" href="/categoria/astronomia">Astronomía</a></li>             <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>         <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>         <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>         <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>         <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>         <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li>       </ul>
   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
   document.write('\
    <div class="search-box foot-search">\
     <div class="search-form js-search-form">\
      <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
      <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
     </div>\
    </div>')
  </script>
  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
     </header>
    <div class="menu-external foot-menu-external">
  <div class="spain-blogs">
         <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//esports.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka eSports</a></li><li><a class="list-item foot-list-item"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=footer">Trasgo</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li><li><a class="list-item foot-list-item"  href="//www.thewatmag.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">WATmag</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de Vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
  </div>
    <div class="others-blogs">
   <p class="channel-title">Participamos en</p>
         <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  href="http://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  href="http://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  href="http://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  href="http://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  href="http://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  href="http://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul>
  </div>
 
  </div>
 </div>
 </div>
     <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons m-favicons-compact">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                       <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                                <li>
       <a class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
        <span>Compradiccion</span>
       </a>
      </li>
                                       <li>
         <a class="favicon tec-xatakaesports "  href="//esports.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
          <span>Xataka eSports</span>
         </a>
        </li>
                               <li>
      <a class="favicon oci-thewatmag "  href="//www.thewatmag.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>WATmag</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=3djuegos&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=ign&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tec-xatakaesports"  href="//esports.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka eSports
    </a></li><li><a class="favicon tech-3djuegos"  href="//trasgo.net?utm_source=trasgo&utm_medium=network&utm_campaign=favicons"><span></span>Trasgo
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="http://www.sensacine.com#utm_source=sensacine&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li><li><a class="favicon oci-thewatmag"  href="//www.thewatmag.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>WATmag
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de Vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
 </section>
<div id="adblock_placeholder"></div>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>

<div id="fb-root"></div>
                   <div id="cookies-overlay" class="cookies-overlay"></div>           </div>
    </div>
          
<script>
 var WSL2 = WSL2 || {};
 WSL2 = {
  config: {
   fbapikey: "183953181636784",
   fbApiVersion: "v3.2",
   cookieDomain: "",
   siteName: "Xataka Ciencia",
   imagePath: "https://img.weblogssl.com/css/xatakaciencia/p/v6",
   desktopSiteUrl: "https://www.xatakaciencia.com",
   redirectDesktopRoot: 'false',
   postId: 29062,
   postTitle: "Los\u0020micropl\u00E1sticos\u0020no\u0020solo\u0020est\u00E1n\u0020en\u0020el\u0020agua\u0020y\u0020los\u0020animales,\u0020sino\u0020tambi\u00E9n\u0020empiezan\u0020a\u0020encontrarse\u0020en\u0020la\u0020nieve",
   tweetText: "Comentario%20a%20Los%20micropl%C3%A1sticos%20no%20solo%20est%C3%A1n%20en%20el%20agua%20y%20los%20animales%2C%20sino%20tambi%C3%A9n%20empiezan%20a%20encontrarse%20en%20la%20nieve",
   twitterName: "xatakaciencia",
   device: "desktop",
   postUrl: "https://www.xatakaciencia.com/medio-ambiente/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve",
   enableRecommendationTracker: "1",
   enableAmplifyABTesting: "0",
   enabledRecoverPassword: "1",
   enableFbQuoteSharing: "1",
   enableCommentDeleteOption: "1",
   disableDesktopLazyLoadingImages: "1",
   enableSidebarRecommendations: "1",
   blogMeta: {
    mnemonic: "GEC",
    blogDomain: "xatakaciencia.com"
   },
   adblockLatCampaignTarget: "",
   enableAmplifyTracker: "1",
   recommendationEngineVersion: 1,
   enableCen2AdInComments: 0,
   enablePinterestSharing: 0,
   showPostModifiedDate: 1,
   enableUserProfileV2: 1,
   enableGiphyInComments: 0,
   enableUserOptOutProcess: 1,
   postSubType: "normal",
   enableNanomediaHeader: 1,
   enableAdblockEcommerce: 1,
   adminUrl: "https://admin.xatakaciencia.com",
   enableInfinitePageview: 0,
  }
 };

 </script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-ee1c42c7.js"></script>
       <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/recommendation/xatakaciencia/microplasticos-no-solo-estan-agua-animales-sino-tambien-empiezan-a-encontrarse-nieve/US/1?category=medio-ambiente&amp;picture_tag=1"></script>
 <script async src="https://lrk0kdx4ri.execute-api.eu-west-1.amazonaws.com/production/editorial-recommendations/xatakaciencia?picture_tag=1"></script>
 <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M?ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07SNG23JW\/?tag=xataka-banner-adblock-21","title":"Xiaomi Mi Smart Band 4","asin":"B07SNG23JW","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Mi_Smart_Band_4.jpg","price":"19,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"34,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"44,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"28,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"369,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"79,99","currency":"EUR"}]
</script>
                  
       </div>
  </div>
       <script src="//adserver.video/serve/wbl/?raiSite=xc&ord=1565861669"></script>
   </body>
</html>
