<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Libros que nos inspiran: &#039;Los viajes más increíbles&#039; de David Barrie</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="En este delicioso texto, obra de David Barrie, descubriremos cuán nómadas pueden llegar a ser diversas especies animales. Dónde va, cómo lo hacen, cómo se..." />
  <meta name="news_keywords" content="humanos, animal, viajes, Libros que nos inspiran"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="57356621120" />
<meta name="application-name" content="Xataka Ciencia"/>
<meta name="msapplication-tooltip" content="Ciencia Xataka"/>
<meta name="msapplication-starturl" content="https://www.xatakaciencia.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakaciencia.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-lomejor-icon.ico" />
  <meta property="og:image" content="https://i.blogs.es/485d59/51i2gmrosal/840_560.jpg" />
  <meta property="og:title" content="Libros que nos inspiran: &#039;Los viajes más increíbles&#039; de David Barrie" />
  <meta property="og:description" content="En este delicioso texto, obra de David Barrie, descubriremos cuán nómadas pueden llegar a ser diversas especies animales. Dónde va, cómo lo hacen, cómo se..." />
  <meta property="og:url" content="https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2020-04-01T10:07:13+00:00" />
  <meta name="DC.Creator" content="Sergio Parra" />
  <meta name="DC.Date" content="01 abril 2020" />
  <meta name="DC.date.issued" content="2020-04-01T10:07:13+00:00" />
  <meta name="DC.Source" content="Xataka Ciencia" />
  <meta property="article:modified_time" content="2020-04-01T10:07:13+00:00">
  <meta property="article:published_time" content="2020-04-01T10:07:13+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/485d59/51i2gmrosal/1366_521.jpg"><meta name="twitter:site" content="@xatakaciencia"><meta name="twitter:title" content="Libros que nos inspiran: &#039;Los viajes más increíbles&#039; de David Barrie"><meta name="twitter:description" content="En este delicioso texto, obra de David Barrie, descubriremos cuán nómadas pueden llegar a ser diversas especies animales. Dónde va, cómo lo hacen, cómo se..."><meta name="twitter:creator" content="@SergioParra_">         <script>
 window.dataLayer = [{"site":"XTC","siteSection":"postpage","mapping":null,"vertical":"Technology","postId":29793,"postUrl":"https:\/\/https:\/\/www.xatakaciencia.com\/libros-que-nos-inspiran\/libros-que-nos-inspiran-viajes-increibles-david-barrie","publishDate":"2020-04-01","modifiedDate":"2020-04-01T10:07","categories":["libros-que-nos-inspiran"],"tags":["humanos","animal","viajes"],"videoContent":false,"partner":false,"blockLength":6,"author":"sergio parra","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/GEC-TOP-interior',
   sizes: [[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/GEC-LAT-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/GEC-LAT2-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/GEC-CEN-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/GEC-CEN2-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/GEC-BOT2-interior',
   sizes: [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.8.0.js?v=4810c2f0"></script>
<script type="text/javascript">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</script>
        <script>
     googletag.cmd.push(function() {
             googletag.defineSlot('/1018282/GEC-LAT-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-BOT2-interior', [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/GEC-TOP-interior', [[728,90],[970,90],[970,250],[1000,250],[980,90]], 'div-gpt-top').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1018282/GEC-INT-interior', 'div-gpt-int').addService(googletag.pubads()); googletag.defineOutOfPageSlot('/1018282/GEC-HOOK-interior', 'div-gpt-hook').addService(googletag.pubads());  googletag.defineSlot('/1018282/GEC-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
    var MAX_source = "";
      googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTC").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("postId", "29793").setTargeting("postUrl", "https://https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie").setTargeting("publishDate", "2020-04-01").setTargeting("modifiedDate", "2020-04-01T10:07").setTargeting("categories", ["libros-que-nos-inspiran"]).setTargeting("tags", ["humanos","animal","viajes"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "6").setTargeting("author", "sergio parra").setTargeting("postType", "normal");
    googletag.pubads().collapseEmptyDivs();
     googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
   });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakaciencia.com\/libros-que-nos-inspiran\/libros-que-nos-inspiran-viajes-increibles-david-barrie",
    "name": "Libros que nos inspiran: 'Los viajes m\u00e1s incre\u00edbles' de David Barrie",
    "headline": "Libros que nos inspiran: 'Los viajes m\u00e1s incre\u00edbles' de David Barrie",
    "datePublished": "2020-04-01T10:07:13",
    "dateModified": "2020-04-01T10:07:13",
    "description": "En este delicioso texto, obra de David Barrie, descubriremos cu\u00e1n n\u00f3madas pueden llegar a ser diversas especies animales. D\u00f3nde va, c\u00f3mo lo hacen, c\u00f3mo se...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Ciencia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakaciencia\/p\/amp\/images\/logo.png?v=1585664419",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/485d59\/51i2gmrosal\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Sergio Parra"
    },
    "url": "https:\/\/www.xatakaciencia.com\/libros-que-nos-inspiran\/libros-que-nos-inspiran-viajes-increibles-david-barrie",
    "thumbnailUrl": "https:\/\/i.blogs.es\/485d59\/51i2gmrosal\/1366_2000.jpg",
    "articleSection": "Libros que nos inspiran",
    "creator": "Sergio Parra",
    "keywords": "humanos, animal, viajes, Libros que nos inspiran"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakaciencia/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakaciencia - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/485d59/51i2gmrosal/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie" />
         <link rel="amphtml" href="https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakaciencia/p/skin-site-xataka-d/main.css?v=1585664419">
 </head>
 <body class="js-desktop">
   <script>
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191"};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
</script>
<script async src="https://sb.scorecardresearch.com/beacon.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
   ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
  ga('create', "UA-78515-13", 'auto');
 ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
 ga('set', 'contentGroup1', 'post');
 ga('set', 'contentGroup2', "sergio parra");
 ga('set', 'contentGroup3', "libros-que-nos-inspiran");
 ga('set', 'contentGroup4', "normal");
 ga('set', 'contentGroup5', "200401");
 ga('rollUp.set', 'contentGroup1', 'post');
 ga('rollUp.set', 'contentGroup2', "sergio parra");
 ga('rollUp.set', 'contentGroup3', "libros-que-nos-inspiran");
 ga('rollUp.set', 'contentGroup4', "normal");
 ga('rollUp.set', 'contentGroup5', "200401");
   ga('require', 'adblockTracker', {dimensionIndex: 2});
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Ciencia</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medicina">Medicina Y Salud</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/astronomia">Espacio</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/medio-ambiente">Medio Ambiente</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/sabias-que">Curiosidades</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="/categoria/no-te-lo-creas">No Te Lo Creas</a>
    </li>
       <li class="masthead-nav-topics-item">
     <a class="masthead-nav-topics-anchor" href="https://www.compradiccion.com/tienda-oficial/tienda-xataka">Tienda</a>
    </li>
     </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/XatakaCiencia" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaCiencia" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-normal">
        <div class="article-header article-normal-header">
 <header>
  <h1>
   <span>
         Libros que nos inspiran: 'Los viajes más increíbles' de David Barrie   </span>
  </h1>
 </header>
</div>
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-normal-header">
 <header>
  <div class="article-normal-header-content">
       <div class="article-asset-big article-asset-image js-post-images-container">
     <img alt="Libros que nos inspiran: &#039;Los viajes más increíbles&#039; de David Barrie" srcset="https://i.blogs.es/485d59/51i2gmrosal/450_1000.jpg 450w, https://i.blogs.es/485d59/51i2gmrosal/650_1200.jpg 650w, https://i.blogs.es/485d59/51i2gmrosal/1024_2000.jpg 1024w, https://i.blogs.es/485d59/51i2gmrosal/1366_2000.jpg 1366w" src="https://i.blogs.es/485d59/51i2gmrosal/450_1000.jpg" sizes="100vw"><span></span>
    </div>
          <div class="article-actions">
          <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
    </div>
     </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/robotica-e-ia/experiencia-alucinante-hablamos-primer-beta-tester-harmony-muneca-sexual-inteligencia-artificial-1" class="section-deeplinking-anchor">Inteligencia Artificial</a></li>
         <li class="section-deeplinking-item"><a href="https://magnet.xataka.com/en-diez-minutos/mapa-europa-redibujado-funcion-reivindicaciones-todos-nacionalismos" class="section-deeplinking-anchor">Mapa</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie" class="section-deeplinking-anchor">Libros</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/alimentos/alimentos-permitidos-no-permitidos-dieta-cetogenica-para-perder-peso" class="section-deeplinking-anchor">Dieta cetogénica</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/noticias-de-la-industria/primark-dona-24-000-unidades-ropa-cama-mantas-productos-aseo-para-diferentes-centros-sanitarios-espana" class="section-deeplinking-anchor">España</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/vehiculos/primer-avion-electrico-nasa-va-tomando-forma-asi-x-57-maxwell-su-diseno-final" class="section-deeplinking-anchor">NASA</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakaciencia.com/astronomia/mars-helicopter-primera-aeronave-que-volara-otro-planeta" class="section-deeplinking-anchor">Planeta</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/entrenamiento/ganar-masa-muscular-durante-cuarentena-como-hacer-entrenamiento-completo-poco-material" class="section-deeplinking-anchor">Masa muscular</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/moviles/google-play-sus-moviles-huawei-plantea-nueva-estrategia-traer-apps-google-a-su-tienda-appgallery" class="section-deeplinking-anchor">Google</a></li>
         <li class="section-deeplinking-item"><a href="https://www.vitonica.com/entrenamiento/que-tienes-que-saber-hiit-para-entrenar-casa-asi-puedes-ponerte-forma-poco-tiempo-tres-rutinas-para-empezar" class="section-deeplinking-anchor">Tiempo</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

             <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
             <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

            <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Ciencia</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                          <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                       </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
    <div class="article-time">
   <time
   class="article-date"
   datetime="2020-04-01T10:07:13+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1585735633"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   01 abril 2020, 12:07  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-parra" rel="author">
  <img alt="sergio-parra" src="https://www.gravatar.com/avatar/a7abd80879831eb8b7c25bf1bbe59930?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-parra" rel="author">Sergio Parra</a>
   <a class="article-author-twitter" href="http://www.twitter.com/SergioParra_">@SergioParra_</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>En este delicioso texto, obra de <strong>David Barrie</strong>, descubriremos cuán nómadas pueden llegar a ser diversas especies animales. Dónde va, cómo lo hacen, cómo se orienta...</p>
<!-- BREAK 1 -->
<p><em>Los viajes más increíbles</em>, en definitiva, podría rivalizar perfectamente con un homólogo de viajes humanos, de exploradores de todos los rincones del planeta.</p>
<!-- BREAK 2 -->
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/3d999a12-00ff-4dc3-9444-47e3ba809584.js"></script>


<h2>Animales nómadas</h2>

<p><strong>David Barrie</strong> creció en la costa sur de Inglaterra, donde se enamoró del arte de la navegación. A los 19 años cruzó el Atlántico en un yate de 35 pies, en 1981 navegó desde Lymington a las Azores y en 1984 participó como navegante en la China Sea Race desde Hong Kong hasta Manila. Es decir, que David sabe lo que es viajar.</p>
<!-- BREAK 3 -->
<p>Y ama hacerlo. Lo que transmite perfectamente en cada uno de los capítulos de este exquisito libro de animales viajeros.</p>
<!-- BREAK 4 -->
<p>Y por eso el libro nos ha inspirado en <strong>Xataka Ciencia</strong> para escribir entradas como: <a href="https://www.xatakaciencia.com/sabias-que/esta-migracion-ave-larga-jamas-registrada">Esta es la migración de un ave más larga jamás registrada</a>.</p>
<!-- BREAK 5 -->
<div class="pivot-ecommerce-container">
 <div class="pivot-ecommerce">
  <div class="pivot-ecommerce-figure">
   <img alt="Los viajes más increíbles: Maravillas de la navegación animal (Drakontos)" src="https://m.media-amazon.com/images/I/41gmstX8QAL.jpg">
  </div>
  <div class="pivot-ecommerce-summary">
   <p class="pivot-ecommerce-desc">Los viajes más increíbles: Maravillas de la navegación animal (Drakontos)</p>
   <div class="pivot-actions js-pivot-actions">
    <div class="pivot-actions-row">
 <a rel="nofollow" data-asin="8491992057" data-store="Amazon" href="https://www.xatakaciencia.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2F8491992057&category=libros-que-nos-inspiran&pivot=1" title="Precio actualizado hoy" class="pivot-action-primary js-pivot-action">Hoy en Amazon por 22,70&euro;</a>
</div>
<div class="pivot-actions-row">
 
</div>
   </div>
  </div>
 </div>

<p></div></p>

<blockquote>
  <p>Todos nos hemos maravillado viendo bandadas de pájaros que vuelan ejecutando lo que parece ser una danza, u observando cómo las cigüeñas anidan cada año en los mismos lugares. En esta obra aves, peces o reptiles encuentran su camino: escarabajos que se guían por la luz de la Vía Láctea; abejas que navegan usando patrones de luz invisibles para los humanos; tortugas marinas que encuentran su camino utilizando el campo magnético de la Tierra. También salmones que regresan a su lugar de nacimiento siguiendo su olfato, ballenas que nadan miles de millas mientras siguen un rastro de rocas o aves que vuelven a anidar en una pequeña isla después de atravesar un océano. Existe una gran diversidad de sistemas de navegación animal, que a menudo utilizan sentidos y habilidades desconocidos para los humanos.</p>
</blockquote>
 </div>
            
                        <section class="section-instagram-container">
  <div class="section-instagram">
   <header>
    <p class="section-header-instagram">
     <a href="https://www.instagram.com/xataka/">
      Xataka en Instagram
     </a>
    </p>
   </header>
   <ul class="section-instagram-list">
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B-cwCwknF5d/" data-link="https://www.instagram.com/p/B-cwCwknF5d/" data-number="1"><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t51.2885-15/91630656_824941244684872_6119562280347505383_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VHIfOcn9YvoAX-w7hxS&amp;_nc_ht=scontent-lht6-1.xx&amp;oh=63f678f5a1809df6ca859b84ba9c15e9&amp;oe=5EA95FE1" alt="📷Espectacular aurora boreal en forma de remolino captada por el fotógrafo amateur @maurizio.derosa2 en Islandia.⁣
⁣⁣
💬 ¿Qué te parece? Deja tus comentarios⁣⁣⁣
⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣
⁣⁣⁣
---⁣⁣⁣
#auroraboreal #xataka #aurorahunting #auroralights #nightphotography #longexposure #auroraboreale #northernlights #iceland #nightscape #largaexposicion #fotografianocturna #landscapephotography"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B-b8qNxg0oX/" data-link="https://www.instagram.com/p/B-b8qNxg0oX/" data-number="2"><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t51.2885-15/91943972_508089266499344_4242779946682225286_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=YyB8QvoamogAX-SolND&amp;_nc_ht=scontent-lht6-1.xx&amp;oh=4d0c15f7c92d2b5cb77841aa8b4b4daf&amp;oe=5EAC094C" alt="El nuevo Xiaomi Mi 10 Pro tiene la hoja técnica más avanzada de la marca y también llega con el precio más alto hasta el momento: 999 euros.⁣
⁣
Tras analizarlo comprobamos como el Mi 10 Pro transmite calidad en el diseño, lleva lo último de Qualcomm, una cámara muy versátil y su pantalla nos da una buena experiencia, pero lo más atractivo de la serie Mi era que ofrecía mucho por muy poco y esa parte se ha perdido por el camino.⁣
⁣
🔗 Más detalles del análisis el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
https://www.xataka.com/p/222943⁣
⁣⁣⁣⁣
💬 ¿Qué te parece? ⁣
⁣⁣⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣⁣
---⁣⁣⁣⁣⁣⁣
#tech #instatech #review #xataka #tecnologia #Mi10Pro #TGIF #xiaomi #xiaomimi10 #xiaomimi10pro #5g #108mp #Mi10Pro"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B-Z2pwNFFzd/" data-link="https://www.instagram.com/p/B-Z2pwNFFzd/" data-number="3"><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t51.2885-15/91178007_258914715136444_6153197898311440671_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AvOQkI1LXJ8AX8wWUMj&amp;_nc_ht=scontent-lht6-1.xx&amp;oh=76f36a5afdd889ff9e52b52e262562ac&amp;oe=5EABF96E" alt="⚔️ Huawei P40 Pro+ 🆚 Samsung Galaxy S20 Ultra ⁣⁣⁣
⁣⁣⁣⁣⁣
💬 ¿Qué opinas? ¿Son las cámaras suficientes argumentos? Deja tus comentarios⁣⁣⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣⁣⁣
---⁣⁣⁣⁣⁣⁣⁣
#tech #xataka #galaxys20ultra #GalaxyS20Ultra5G #huaweip40proplus #geek #smartphone #technews #instatech #android #P40 #geek #108MP #android10"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B-ZIy3YAUgH/" data-link="https://www.instagram.com/p/B-ZIy3YAUgH/" data-number="4"><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t51.2885-15/91333642_1118428351850926_6253358230489592493_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=R4POrT8cY74AX8DMZIX&amp;_nc_ht=scontent-lht6-1.xx&amp;oh=a859802bd4da5ce5b2264bf9f3fcc606&amp;oe=5EAA247C" alt="Ya es oficial el Realme 6 y llega el momento de extraer conclusiones ¿qué tal es lo nuevo de Realme?⁣
⁣
🔸Pantalla: 6,5&quot; FHD+ 2.400x1080p, 60/90 Hz⁣
🔸Procesador: MediaTek Helio G90T⁣
🔸RAM: 4 / 8 GB RAM⁣
🔸Almacenamiento: 64 / 128 GB⁣
🔸Cámaras traseras: 64 MP + 8 MP + 2 MP + 2 MP⁣
🔸Cámara delantera: 16 MP⁣
🔸Batería: 4.300 mAh⁣
🔸Sistema Operativo: Android + Realme UI⁣
🔸Precio: desde 219€
⁣
El Realme 6 se ajusta bastante bien a lo que ha de presentar un móvil de gama media completo y con precio ajustado. Sin aires de grandeza o de colarse en la que a veces se tilda de &quot;gama media premium&quot;, este móvil proporciona cierta versatilidad fotográfica con un rendimiento ajustado y un software completo, aunque con deberes.⁣
⁣
🔗 Más detalles en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
https://www.xataka.com/p/222618⁣⁣
⁣⁣⁣
💬 ¿Qué te parece? Deja tus comentarios⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
---⁣⁣⁣⁣⁣
#tech #instatech #review #xataka #realme6 #realme #gadget #realme6series #90hz"></a>
     </li>
         <li class="section-instagram-item">
      <a href="https://www.instagram.com/p/B-XflLlCDBb/" data-link="https://www.instagram.com/p/B-XflLlCDBb/" data-number="5"><img src="https://scontent-lht6-1.xx.fbcdn.net/v/t51.2885-15/91548819_1341306236256815_7298874734750872035_n.jpg?_nc_cat=1&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pYizvlF88rkAX9ij0qc&amp;_nc_ht=scontent-lht6-1.xx&amp;oh=d099fbb42f2b087cc8e279ab2fb1cc22&amp;oe=5EAB4B6F" alt="🆕 El Oppo Find X2 Pro llega al mercado con sólidos argumentos para ser una alternativa real a las grandes marcas.⁣
⁣⁣
Especificaciones principales:⁣⁣⁣
🔸Pantalla: 6,7&quot; Quad HD+, 20:9, 120 Hz⁣
🔸Procesador: Snapdragon 865⁣
🔸RAM: 12 GB⁣⁣⁣
🔸Almacenamiento: 512 GB⁣⁣⁣⁣⁣⁣
🔸Cámaras traseras: 48MP + 48 MP + 13MP con zoom óptico 5x y digital 60x ⁣
🔸Software: Android 10 + Color OS 7.1⁣
🔸Batería: 4.260 mAh (carga rápida 65W)⁣
🔸Precio: 1.199€ ⁣⁣⁣
⁣
Aúna diseño, una pantalla espectacular con el extra de los 120 Hz y una configuración de hardware que está entre las mejores del mercado. Aunque tiene un alto precio: pagamos por encima de 1.100 euros para conseguirla.⁣
⁣⁣
🔗 Más detalles en el link de nuestra bio⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣⁣
https://www.xataka.com/p/222692⁣
⁣⁣⁣
💬 ¿Qué te parece? Deja tus comentarios⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
Síguenos 👉@xataka⁣⁣⁣⁣⁣
⁣⁣⁣⁣⁣
---⁣⁣⁣⁣⁣
#tech #instatech #review #xataka #oppo #oppofindx2pro #findx2pro #android #48MP #120Hz #OPPOFindX2Series #android10 ##5g"></a>
     </li>
       </ul>
   <div class="section-instagram-nav-container">
    <p class="section-instagram-follow">
     <a class="btn-instagram-follow" href="https://www.instagram.com/xataka/">Seguir</a>
    </p>
   </div>
  </div>
 </section>

                      <div class="article-links">
 <div class="article-social-share js-article-social-share m-in-links">
  <p>
   Compartir
   <q class="article-social-share-meta">
         Libros que nos inspiran: 'Los viajes más increíbles' de David Barrie
       </q>
  </p>
     <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29793%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&url=https%3A%2F%2Fwww.xatakaciencia.com%2Flibros-que-nos-inspiran%2Flibros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button">Flipboard</a></li>
  <li><a href="mailto:?subject=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&body=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">E-mail</a></li>
</ul>
   </div>
   <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/libros-que-nos-inspiran">Libros que nos inspiran</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/humanos">humanos</a></li>
     <li><a class="article-topic-link" href="/tag/animal">animal</a></li>
     <li><a class="article-topic-link" href="/tag/viajes">viajes</a></li>
   </ul>
</div>
 </div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-normal">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=183953181636784&redirect_uri=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakaciencia.com/p/29793%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&via=xatakaciencia" class="btn-twitter js-btn-twitter" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&url=https%3A%2F%2Fwww.xatakaciencia.com%2Flibros-que-nos-inspiran%2Flibros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button">Flipboard</a></li>
  <li><a href="mailto:?subject=Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie&body=https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="libros-que-nos-inspiran-viajes-increibles-david-barrie">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
  ga('send', 'event', 'recommendation' + WSLModules.recommendation.moduleConf, 'view', {'nonInteraction': 1});
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 29793;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "01_Apr_2020";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/materiales/al-grafeno-le-ha-surgido-duro-competidor-como-titulo-al-material-prometedor-borofeno" class="section-deeplinking-anchor">
       grafeno
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/inteligencia-artificial" class="section-deeplinking-anchor">
       inteligencia artificial
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/tag/coches-electricos" class="section-deeplinking-anchor">
       coches eléctricos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/geologia/que-es-exactamente-el-coltan" class="section-deeplinking-anchor">
       coltan
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/cetosis-vs-cetoacidosis-realmente-peligrosa-dieta-cetogenica-para-adelgazar" class="section-deeplinking-anchor">
       dieta cetogenica
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/salud/adelgazar-andando-lo-que-la-ciencia-nos-dice-sobre-perder-peso-sin-dieta-y-caminando" class="section-deeplinking-anchor">
       adelgazar andando
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/ocho-consejos-que-da-ciencia-para-dormir-mejor-consejo-definitivo" class="section-deeplinking-anchor">
       dormir bien
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.trendencias.com/sexo-y-relaciones/truco-a-tu-pareja-le-guste-hacerte-sexo-oral-que-encima-aumentara-tu-placer-caramelito" class="section-deeplinking-anchor">
       sexo oral
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakaciencia.com/biologia/agua-limon-realmente-ayuda-a-adelgazar" class="section-deeplinking-anchor">
       agua con limón
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/aspartamo-mitos-y-realidades-del-sustituto-del-azucar-mas-usado" class="section-deeplinking-anchor">
       aspartamo
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.vitonica.com/prevencion/ibuprofeno-paracetamol-sirve-cada-uno-cuando-tienes-que-tomarlos" class="section-deeplinking-anchor">
       ibuprofeno o paracetamol
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/medicina-y-salud/dieta-disociada-para-adelgazar-que-dice-ciencia-dieta-buscada" class="section-deeplinking-anchor">
       dieta disociada
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/investigacion/no-tenemos-idea-que-hablamos-7000-idiomas-distintos-asi-intentan-cientificos-encontrar-explicacion" class="section-deeplinking-anchor">
       el origen de los idiomas
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="http://premios.xataka.com/">
      Premios Xataka
      </a></li>
                        </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/sabias-que">¿Sabías que...?</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/psicologia">Psicología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/no-te-lo-creas">No te lo creas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fisica">Física</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/biologia">Biología</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/astronomia">Astronomía</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/religion">religion</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/fe">Fe</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/ciencia">ciencia</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/epistemologia">epistemología</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/creencias">creencias</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/dios">dios</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Ciencia: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Ciencia
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                       <li><a class="head-list-item js-track-header-event"  href="https://www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vidaextra</a></li>                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="head-list-item tech-millenium js-track-header-event"   href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul></li>         <li><a href="#head-channel-motor" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Motor
        <span class="head-item-meta m-desc">Coches, competición, motos, vehículos eléctricos, híbridos...</span></a><ul id="head-channel-motor" class="head-channel-list"><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="head-list-item mot-motorpasionmoto js-track-header-event"   href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul></li>         <li><a href="#head-channel-economia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Economía
        <span class="head-item-meta m-desc">Finanzas, mundo de la empresa, autónomos, fiscalidad, administración, recursos humanos...</span></a><ul id="head-channel-economia" class="head-channel-list"><li><a class="head-list-item eco-elblogsalmon js-track-header-event"   href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="head-list-item eco-pymesyautonomos js-track-header-event"   href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul></li>         <li><a href="#head-channel-ocio" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Familia y Ocio
        <span class="head-item-meta m-desc">Televisión, series, cine, estrenos, viajes, literatura...</span></a><ul id="head-channel-ocio" class="head-channel-list"><li><a class="head-list-item est-bebesymas js-track-header-event"   href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="head-list-item oci-diariodelviajero js-track-header-event"   href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item mot-motorpasion js-track-header-event"   href="//www.motorpasion.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>         <li><a href="#head-channel-participamosen" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-participamosen" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/aviso">Aviso legal</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="http://www.socialmediasl.com/servicios/acciones-en-nuestros-medios">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie" class="head-new-item">
  Libros que nos inspiran: 'Los viajes más increíbles' de David Barrie
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-04-01T10:07:13+00:00"></time></span></a></li> <li><a href="/astronomia/mars-helicopter-primera-aeronave-que-volara-otro-planeta" class="head-new-item">
  Mars Helicopter, la primera aeronave que volará en otro planeta
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-04-01T09:41:59+00:00"></time></span></a></li> <li><a href="/libros-que-nos-inspiran/libros-que-nos-inspiran-domesticados-alice-roberts" class="head-new-item">
  Libros que nos inspiran: 'Domesticados' de Alice Roberts
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-04-01T09:06:58+00:00"></time></span></a></li> <li><a href="/biologia/ansiedad-hormonas-perdida-peso-ciencia-te-da-claves-para-no-engordar-estres" class="head-new-item">
  Ansiedad, hormonas y pérdida de peso: la ciencia te da las claves para no engordar con el estrés
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-31T11:01:58+00:00"></time></span></a></li> <li><a href="/astronomia/desechos-espaciales-tamano-canica-esto-que-puede-detectar-este-nuevo-radar-islas-marshall" class="head-new-item">
  Desechos espaciales del tamaño de una canica: esto es lo que puede detectar este nuevo radar en las Islas Marshall
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-30T18:47:33+00:00"></time></span></a></li> <li><a href="/sabias-que/como-pasar-comer-plantas-c3-a-c4-nos-permitio-expandirnos-prosperar-como-especie-tener-cerebro-mayor" class="head-new-item">
  Cómo pasar de comer plantas c3 a c4 nos permitió expandirnos y prosperar como especie (y tener un cerebro mayor)
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-30T09:26:06+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/seleccionar-a-100-voluntarios-sanos-inmunizarlos-acto-seguido-inocularles-virus-polemica-propuesta-para-acelerar-vacuna?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Seleccionar a 100 voluntarios sanos, inmunizarlos y, acto seguido, inocularles el virus: la polémica propuesta para acelerar la vacuna 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-30T12:40:39+00:00"></time></span></a></li> <li><a href="/sabias-que/esta-migracion-ave-larga-jamas-registrada" class="head-new-item">
  Esta es la migración de un ave más larga jamás registrada
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-28T08:46:13+00:00"></time></span></a></li> <li><a href="/materiales/investigadores-suizos-han-encontrado-manera-procesar-celulosa-mediante-impresion-3d" class="head-new-item">
  Investigadores suizos han encontrado una manera de procesar la celulosa mediante la impresión 3D
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-27T09:59:10+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/guia-para-interpretar-graficos-que-se-estan-publicando-coronavirus?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Guía para interpretar los gráficos que se están publicando sobre el coronavirus 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-27T17:57:14+00:00"></time></span></a></li> <li><a href="https://magnet.xataka.com/en-diez-minutos/energia-nuclear-segura-no-contaminante-que-minireactores-se-estan-poniendo-moda?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  ¿Energía nuclear segura y no contaminante? Por qué los "minireactores" se están poniendo de moda 
  <span class="head-item-meta">
   en Magnet <time class="js-header-post" datetime="2020-03-27T13:17:03+00:00"></time></span></a></li> <li><a href="/medicina/tratamiento-experimental-sangre-supervivientes-coronavirus-podria-salvar-vidas" class="head-new-item">
  Un tratamiento experimental con la sangre de los supervivientes de coronavirus podría salvar vidas
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-26T09:46:14+00:00"></time></span></a></li> <li><a href="/tecnologia/cual-mayor-altitud-alcanzada-coche-electrico" class="head-new-item">
  ¿Cuál es la mayor altitud alcanzada en un coche eléctrico?
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-25T15:36:30+00:00"></time></span></a></li> <li><a href="/astronomia/esta-primera-foto-que-se-hizo-luna-tiene-180-anos" class="head-new-item">
  Esta es la primera foto que se hizo de la Luna y tiene 180 años
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-24T19:30:37+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/virus-no-esta-mutando-rapidamente-como-se-temia-eso-excelente-noticia-cara-a-desarrollar-esperada-vacuna?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  El coronavirus no está mutando tan rápidamente como se temía y eso es una excelente noticia de cara a desarrollar la esperada vacuna 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-25T15:28:56+00:00"></time></span></a></li> <li><a href="/biologia/loros-dracula-podrian-ser-aves-goticas-tierra" class="head-new-item">
  Los "loros de Drácula" podrían ser las aves más góticas de la Tierra
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-23T09:47:03+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/arduino-e-impresoras-3d-coronavirus-asi-se-han-unido-makers-toda-espana-para-evitar-contagios-salvar-vidas?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Arduino e impresoras 3D contra el coronavirus: así se han unido makers de toda España para evitar contagios y salvar vidas 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-23T19:35:18+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/anomalia-andaluza-andalucia-contiene-curva-nuevos-contagios-investigadores-tratan-encontrar-porques?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  La "anomalía andaluza": mientras Andalucía contiene la curva de nuevos contagios, los investigadores tratan de encontrar porqués 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-23T16:40:42+00:00"></time></span></a></li> <li><a href="/astronomia/programa-nasa-para-regresar-a-luna-queda-cancelado-covid-19" class="head-new-item">
  El programa de la NASA para regresar a la Luna queda cancelado por el COVID 19
  <span class="head-item-meta"><time class="js-header-post" datetime="2020-03-22T09:34:23+00:00"></time></span></a></li> <li><a href="https://www.xataka.com/medicina-y-salud/a-medida-que-se-alarga-cuarentena-pregunta-como-pondremos-marcha-pais-nuevo-se-hace-cada-vez-importante?utm_source=xatakaciencia&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  A medida que se alarga la cuarentena, la pregunta sobre cómo pondremos en marcha el país de nuevo se hace cada vez más importante 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2020-03-22T15:59:00+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakaciencia">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakaciencia" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/XatakaCiencia" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaCiencia" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Ciencia hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/sabias-que">¿Sabías que...?</a></li>   <li><a class="list-item foot-list-item" href="/categoria/psicologia">Psicología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/no-te-lo-creas">No te lo creas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fisica">Física</a></li>   <li><a class="list-item foot-list-item" href="/categoria/biologia">Biología</a></li>   <li><a class="list-item foot-list-item" href="/categoria/astronomia">Astronomía</a></li>    <li><a class="list-item foot-list-item" href="/tag/religion">religion</a></li>   <li><a class="list-item foot-list-item" href="/tag/fe">Fe</a></li>   <li><a class="list-item foot-list-item" href="/tag/ciencia">ciencia</a></li>   <li><a class="list-item foot-list-item" href="/tag/epistemologia">epistemología</a></li>   <li><a class="list-item foot-list-item" href="/tag/creencias">creencias</a></li>   <li><a class="list-item foot-list-item" href="/tag/dios">dios</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Ciencia" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakaciencia/Xataka Ciencia");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Ciencia: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">IGN</a></li><li><a class="list-item foot-list-item"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Millenium</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Compradiccion</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Motor </p><ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión</a></li><li><a class="list-item foot-list-item"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión Moto</a></li></ul><p class="channel-title"> Economía </p><ul><li><a class="list-item foot-list-item"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">El Blog Salmón</a></li><li><a class="list-item foot-list-item"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pymes y Autónomos</a></li></ul><p class="channel-title"> Familia y Ocio </p><ul><li><a class="list-item foot-list-item"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bebés y Más</a></li><li><a class="list-item foot-list-item"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Diario del Viajero</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.motorpasion.com.mx?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Motorpasión México</a></li></ul>
  </div>
 
    </div>
      <div class="others-blogs">
    <p class="channel-title">Participamos en</p>
          <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tecnologiadetuatu.elcorteingles.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tecnología de tú a tú</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://blog.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Bloygo</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//poptv.orange.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://zona.cocacola.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Zona Coca-Cola</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.sage.es?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakaciencia&utm_medium=network&utm_campaign=footer">Smart.City_Lab</a></li></ul>
  </div>
 
   </div>
  </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <div class="head-group"><span class="head-group-logo"></span></div>
  <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-elblogsalmon
       "  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>El Blog Salmón</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasion
       "  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-bebesymas
       "  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Bebés y Más</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-diariodelviajero
       "  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Diario del Viajero</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
              favicon-current
       "  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                          <li>
      <a class="favicon mot-motorpasionmoto
       "  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Motorpasión Moto</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
       "  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon eco-pymesyautonomos
       "  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Pymes y Autónomos</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                                                    <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a
       class="favicon tec-compradiccion "  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-millenium
       "  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons">
       <span>Millenium</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
    </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
    </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
    </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
    </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
    </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
    </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
    </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
    </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
    </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
    </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
    </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>IGN
    </a></li><li><a class="favicon tech-millenium"  href="//www.millenium.gg?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Millenium
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
    </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
    </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
    </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
    </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
    </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
    </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Motor</h4></li><li><a class="favicon mot-motorpasion"  href="//www.motorpasion.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión
    </a></li><li><a class="favicon mot-motorpasionmoto"  href="//www.motorpasionmoto.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Motorpasión Moto
    </a></li></ul><ul><li><h4>Economía</h4></li><li><a class="favicon eco-elblogsalmon"  href="//www.elblogsalmon.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>El Blog Salmón
    </a></li><li><a class="favicon eco-pymesyautonomos"  href="//www.pymesyautonomos.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Pymes y Autónomos
    </a></li></ul><ul><li><h4>Familia y Ocio</h4></li><li><a class="favicon est-bebesymas"  href="//www.bebesymas.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Bebés y Más
    </a></li><li><a class="favicon oci-diariodelviajero"  href="//www.diariodelviajero.com?utm_source=xatakaciencia&utm_medium=network&utm_campaign=favicons"><span></span>Diario del Viajero
    </a></li></ul>
  </div>
 
 </div>
 </aside>
<div id="adblock_placeholder"></div>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
    <div id="div-gpt-hook" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-hook"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  while(lazyElements.length > 0) {
   updateAttributes(lazyElements[0]);
  }
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "183953181636784";
 WSL2.config.fbApiVersion = "v3.2";
 WSL2.config.siteName = "Xataka Ciencia";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakaciencia/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakaciencia.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.adblockLatCampaignTarget = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakaciencia.com/events";
 WSL2.config.socialTwitter = "xatakaciencia";
 WSL2.config.enableUniformSocialShareGallery = "0";
 WSL2.config.twitterSocial = "xatakaciencia";
 WSL2.config.enableAmplifyABTesting = "0";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakaciencia.com";
 WSL2.config.blogDomain = "xatakaciencia.com";
 WSL2.config.blogMeta = {
  mnemonic: "GEC",
  blogDomain: "xatakaciencia.com"
 };
</script>
<script>
 WSL2.config.postSubType = "normal";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 29793;
 WSL2.config.postTitle = "Libros\u0020que\u0020nos\u0020inspiran\u003A\u0020\u0027Los\u0020viajes\u0020m\u00E1s\u0020incre\u00EDbles\u0027\u0020de\u0020David\u0020Barrie";
 WSL2.config.tweetText = "Libros%20que%20nos%20inspiran%3A%20%27Los%20viajes%20m%C3%A1s%20incre%C3%ADbles%27%20de%20David%20Barrie";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakaciencia.com/libros-que-nos-inspiran/libros-que-nos-inspiran-viajes-increibles-david-barrie";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.adblockLatCampaignTarget = "";
 WSL2.config.enableNanomediaHeader = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/gp\/product\/B07FQ4DJ83\/?ref=ODS_v2_FS_ERDR_jg&tag=gec-banner-adblock-21","title":"Kindle","asin":"B07FQ4DJ83","image":"https:\/\/img.weblogssl.com\/g\/images\/Kindle.jpg","price":"89,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01ETRGE7M\/ref=fs_smp&tag=gec-banner-adblock-21","title":"Fire TV Stick","asin":"B01ETRGE7M","image":"https:\/\/img.weblogssl.com\/g\/images\/fire_tv_stick%20.png","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Redmi-Note-Ranura-h%C3%ADbrida\/dp\/B07PB8TYCJ\/?tag=gec-banner-adblock-21","title":"Xiaomi Redmi Note 7 16 cm (6.3\") 4 GB 64 GB","asin":"B07PB8TYCJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Xiaomi_Redmi_Note_ES.jpg","price":"170,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Ultra-Android-microSDXC-adaptador\/dp\/B0758NHWS8\/?tag=gec-banner-adblock-21","title":"Tarjeta de memoria microSDXC de 256 GB","asin":"B0758NHWS8","image":"https:\/\/img.weblogssl.com\/g\/images\/Tarjeta_de_memoria_microSDXC.jpg","price":"39,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07997KKSK\/?tag=gec-banner-adblock-21","title":"Disco duro externo Toshiba 1TB","asin":"B07997KKSK","image":"https:\/\/img.weblogssl.com\/g\/images\/Disco_duro_externo_Toshiba.jpg","price":"43,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/Xiaomi-Mi-LPN4013GL-electrodos-inoxidable\/dp\/B077Q9BWFJ\/?tag=gec-banner-adblock-21","title":"Bascula de ba\u00f1o Xiaomi","asin":"B077Q9BWFJ","image":"https:\/\/img.weblogssl.com\/g\/images\/Bascula_de_bano_Xiaomi.jpg","price":"42,38","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B077QHRLPB\/?tag=gec-banner-adblock-21","title":"Xiaomi Mi Scooter M365","asin":"B077QHRLPB","image":"https:\/\/img.weblogssl.com\/g\/images\/xiaomi_mi_scooter_m365.png","price":"361,55","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07QQQL9C7\/?tag=gec-banner-adblock-21","title":"Monitor de actividad Xiaomi","asin":"B07QQQL9C7","image":"https:\/\/img.weblogssl.com\/g\/images\/AMAZFIT_Bip_Xiaomi.jpg","price":"99,98","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-4810c2f0.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakaciencia/libros-que-nos-inspiran-viajes-increibles-david-barrie/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakaciencia",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakaciencia.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakaciencia.com");
   b.appendChild(e);
  })(document);
 </script>
    <script src="//adserver.video/serve/wbl/?raiSite=xc&ord=1585778916"></script>
  </body>
</html>
